<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.film.it/" />


<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_0e4ef14bf9.css?1435365376" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/style.css?1547462992" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/jquery.rating.css?1367943962" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/Hover-master/css/hover-min.css?1437483232" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/js/slick-1.5.9/slick/slick-theme.css?1486051994" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/responsive.css?1547463339" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/device.min.js?1431422630" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/carouFredSel-6.2.1/helper-plugins/jquery.touchSwipe.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/jquery.expander.min.js?1366188272" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/jquery.cookie.js?1359113204" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/jquery.rating.pack.js?1367921709" type="text/javascript"></script>
<script src="fileadmin/templates/common/js/social.js?1430215480" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/responsive.js?1434623516" type="text/javascript"></script>
<script src="fileadmin/film_script/jquery.unveil.js?1438090833" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435365376" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" /><title>Nuove uscite al cinema, i dieci consigli di Film.it per tirare il fiato tra i blockbuster- Film.it</title><link media="all" href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700" type="text/css" rel="stylesheet" />
<meta name="google-site-verification" content="yzRHAX5SMKZH6HyxKawDkd_wOKteiXcelXAoBol00GI" />
<meta name="robots" content="Index, Follow" />
<meta name="Author" lang="it" content="Nexta" />
<meta name="copyright" content="&copy; 2017 Nexta" />
<link rel="copyright" href="https://www.film.it/disclaimer/" />
<link rel="icon" href="/fileadmin/favicon_film.ico" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="CACHE-CONTROL" content="NO-CACHE" />
<!--
<script type="text/javascript" src="https://www.lastampa.it/common/js/webtrekk_v4.min.js"></script>
--><script type="text/javascript">
	var MNZ_sitepage = 'film.it/interna'; 
	var MNZ_listpos= 'Top,Position3,TopLeft,Middle1,Middle2,Bottom';
	var MNZ_query = '';		

	if (device.tablet()) {
		MNZ_listpos = MNZ_listpos.replace("Top,", "");
	}
	else if (device.mobile()) {
		MNZ_listpos = 'Top,Position3,Middle1';
	}
</script>
<script id="manzoniscript" type="text/javascript" src="/fileadmin/banner/mnz_adsetup.js"></script>
</script>
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" /><!-- gigya.js script should only be included once -->
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>

<!-- affiliazione -->
<script src="https://www.dwin2.com/pub.501099.min.js" type="text/javascript"></script>
<script type="text/javascript">window._epn = {campaign:5338430758};</script>
<script src="https://epnt.ebay.com/static/epn-smart-tools.js" type="text/javascript"></script><script type="text/javascript">lstp_canale="film";</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gedi-film/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta property="fb:pages" content="75735406145" />

<script type="text/javascript">
	// Iubenda

// <![CDATA[
var _iub = _iub || [];

_iub.csConfiguration = {
logLevel:     'debug',
cookiePolicyId: 857361,
reloadOnConsent: true,
sitedId: 1234,
cookiePolicyUrl: "//www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",

};
(function (w, d) {
var loader = function () { 
var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; 
s.src = "//www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3&tmp"; 
tag.parentNode.insertBefore(s, tag); 
};
if (w.addEventListener) { 
w.addEventListener("load", loader, false); 
} else if (w.attachEvent) { 
w.attachEvent("onload", loader); 
} else { 
w.onload = loader; 
}
})(window, document);
// ]]>
</script><link href="https://www.film.it/news/film/dettaglio/art/nuove-uscite-al-cinema-i-dieci-consigli-di-filmit-per-tirare-il-fiato-tra-i-blockbuster-55574/" rel="canonical" />

				<meta property="og:title" content="Nuove uscite al cinema, i dieci consigli di Film.it per tirare il fiato tra i blockbuster" />
				<meta property="og:description" content="Prima dell arrivo dei prossimi blockbuster, ecco un weekend di pausa a base di cinema d autore" />
				<meta property="og:image" content="http://www.film.it/typo3temp/pics/2057347c06.jpg" />
				<meta name="EdIdentifier" content="d7b618fecf2f714752e9e26c18d1fa96" />
				<meta name="EdDateTime" content="18/07/2019" />
				<meta name="EdImage" content="http://www.film.it/typo3temp/pics/2057347c06.jpg" />
			

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gedi-film/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


				<meta name="keywords" content="film al cinema,consigli" />
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">document.getElementById("manzoniscript").addEventListener("load", MNZ_RICH('Position3'));</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">document.getElementById("manzoniscript").addEventListener("load", MNZ_RICH('Top'));</script>
</div>
	<div id="header">
		<div id="manchetteSX"><a class="mio-menu-x"></a></div>
		<div id="logo"><a href="/"><img src="/fileadmin/templates/film_it/images/logofilmit.png" alt="" /></a></div>
		<div id="lastampa"><a href="http://www.lastampa.it/" target="_blank"><img src="/fileadmin/templates/film_it/images/lastampa.it.png" width="181" height="33" alt="" /></a><a href="http://www.ilsecoloxix.it/" target="_blank"><img src="/fileadmin/templates/film_it/images/secoloxix_logo.png" height="33" alt="" /></a></div>
		<div id="manchetteDX"><a href="/cercacinema/" class="butt_cinema"></a></div>
		<div class="clearing"><!-- --></div>
	</div>
	<div id="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
  		<div id="content">
    		
    		<div id="contenuti">
      			<div id="menu">
        <ul>
          <li class="cinema"><a href="/cercacinema/" class="hvr-underline-from-center">CINEMA</a></li>
          <li class="film_selected"><a href="/film/" class="hvr-underline-from-center">FILM</a></li>
          <li class="televisione"><a href="/televisione/" class="hvr-underline-from-center">TELEVISIONE</a></li>	<li class="cerca" style="padding:0;height:43px;">
	<div style="float:right;margin:10px;">    	
	<form name="cerca_cinema" action="/schedacinema/" style="margin:0;padding:0;">
		<input type="text" value="Cerca" name="q" onclick="this.value=''" style="float:left;border:0;font-size:12px;background:white;color:black;width:200px;height:22px;" />
		<button type="submit" style="cursor:pointer;border:0;background:black;width:25px;height:25px;float: right;"> 
			<img width="20" height="20" src="/fileadmin/templates/film_it/images/lente_01.jpg" alt="" />
		</button>
	</form>
	</div>
         </li>
        </ul>       
</div><div id="sottomenu"> <ul><li class="voce_sottomenu hvr-underline-reveal"><a href="news/film/" onfocus="blurLink(this);">News</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/recensioni/" onfocus="blurLink(this);">Recensioni</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/per-anno/" onfocus="blurLink(this);">per anno</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/generi/" onfocus="blurLink(this);">Generi</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/interviste/" onfocus="blurLink(this);">Interviste</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/film-a-z/" onfocus="blurLink(this);">Film A-Z</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/attori/" onfocus="blurLink(this);">Attori</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/registi/" onfocus="blurLink(this);">Registi</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="lista-trailer/" onfocus="blurLink(this);">Trailer</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/foto/" onfocus="blurLink(this);">Foto</a></li><li class="divisore_sottomenu">•</li></ul></div><div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">document.getElementById("manzoniscript").addEventListener("load", MNZ_RICH('TopLeft'));</script>
</div><nav id="mio-menu" class="mio-menu-div">
<div class="logosvg"><img src="/fileadmin/templates/film_it/images/logo_film_it_bianco.svg" alt="" /></div>
<div class="mio-menu-chiudi"><a class="mio-menu-x">X</a></div>
	<div>
	<div style="margin-bottom:10px;">    	
	<form name="cerca_cinema" action="/schedacinema/" style="margin:0;padding:0;">
		<input type="text" value="Cerca" name="q" onclick="this.value=''" style="float:left;border:0;font-size:16px;background:white;color:black;width:70%;height:25px;" />
		<button type="submit" style="cursor:pointer;border:0;background:black;width:30px;height:30px;float: right;padding:0;margin:0;"> 
			<img width="30" height="30" src="/fileadmin/templates/film_it/images/lente_01.jpg" alt="" />
		</button>
	</form>
	<div style="clear:both;"><!-- --></div>
	</div>
<div class="vocimenumobile">
	<ul style="margin-left: 0;">
		<li><a href="/" class="selected">Home</a></li>
		<li><a href="/cercacinema/">Cinema</a>
			<ul>
				<li><a href="/cercacinema/">Cerca cinema</a></li>
				<li><a href="/cinema/film-in-sala/">Film in sala</a></li>
				<li><a href="/cinema/prossimamente/">Prossimamente</a></li>
			</ul>
		</li>
		<li><a href="/film/">Film</a>
			<ul>
				<li><a href="/news/film/">News</a></li>
				<li><a href="/film/recensioni/">Recensioni</a></li>
				<li><a href="/film/interviste/">Interviste</a></li>
				<li><a href="/film/per-anno/">Per anno</a></li>
				<li><a href="/film/generi/">Generi</a></li>
				<li><a href="/film/film-a-z/">Film A-Z</a></li>
				<li><a href="/film/attori/">Attori</a></li>
				<li><a href="/film/registi/">Registi</a></li>
				<li><a href="/lista-trailer/">Trailer</a></li>
				<li><a href="/film/foto/">Foto</a></li>
				<li><a href="/speciali/">Speciali</a></li>
			</ul>
		</li>
		<li><a href="/televisione/">Televisione</a>
			<ul>
				<li><a href="/news/televisione/">News</a></li>
				<li><a href="/televisione/lista-serie-tv/">Lista serie TV</a></li>
				<li><a href="/televisione/per-anno/">Per anno</a></li>
				<li><a href="/televisione/generi/">Generi</a></li>
				<li><a href="/televisione/guida-tv/" target="_blank">Guida TV</a></li>
				<li><a href="/televisione/foto/">Foto</a></li>
				<li><a href="/speciali/">Speciali</a></li>
			</ul>
		</li>
	</ul>
</div>
	</div>
</nav>

        		
      			<div class="sfumatura"><img src="fileadmin/templates/film_it/images/sfumatura.png" alt="" /></div>
      			
                <div id="colonna_sx"><div id="c92" class="csc-default">
<div class="filetto_titolo_film"><img src="fileadmin/templates/film_it/images/sfonto_titolo_notizie.jpg" width="670" height="3" alt="" /></div>
<div class="titolo_schedafilm">NOTIZIE</div>
<script type="text/javascript">formatoPost="articolo";</script>
<div class="articolo_main_int">
	<div class="titolo_main_articolo"><h1 itemprop="headline">Nuove uscite al cinema, i dieci consigli di Film.it per tirare il fiato tra i blockbuster</h1></div>
	<div class="preview_main_articolo_int" itemprop="name"><h2>Prima dell'arrivo dei prossimi blockbuster, ecco un weekend di pausa a base di cinema d'autore</h2></div>
	<div class="thumb_main_articolo_int"><div id="img-dettaglio" class="news-single-img"><img src="typo3temp/pics/2057347c06.jpg" width="670" height="368" alt="Uscite della settimana" title="Uscite della settimana" /><script type="text/javascript">document.write('<div class="blockcopyright">01 / Zenit / Movies Inspired / Wanted / Lucky Red / Achab</div>');</script><p class="news-single-imgcaption" style="width:670px;"></p></div></div>
</div>
<div class="firma_articolo">18.07.2019 - Autore: Marco Triolo<br /> </div>
<script type="text/javascript">
var IMGgigya=jQuery('meta[property="og:image"]').attr('content');
var TITLEgigya=jQuery('meta[property="og:title"]').attr('content');
var URLgigya=window.location.href;
</script>
<link rel="stylesheet" type="text/css" href="https://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="https://www.lastampa.it/modulo/gigya/js/ls-shareBar.js?345"></script>
<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "https://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>


<div class="testo_articolo" itemprop="articleBody">
	<div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">MNZ_RICH("Bottom");</script></div><div style="text-align: justify;">Un weekend per tirare il fiato dopo l'uscita di <a href="https://www.film.it/films/o/spider-man-far-from-home/" target="_blank"><strong>Spider-Man: Far From Home</strong></a> e in attesa dei blockbuster a venire. I film in sala in questi giorni non fanno a gara a chi sfoggia più effetti speciali. Sono tutte storie intime, che non mancheranno di affascinare il pubblico. Ecco dieci film da vedere in sala questo fine settimana.<br /><br /><img data-portal-copyright="" src="fileadmin/mediafiles/film/multimedia/201706/images/628x400/the-current-war_1.jpg?n=0.6563518680294229" style="width: 670px; height: 447px;" alt="" /></div><div style="text-align: justify;"> </div><div style="text-align: justify;"><strong>IL FILM DELLA SETTIMANA: EDISON – L'UOMO CHE ILLUMINÒ IL MONDO</strong></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Benedict Cumberbatch e Michael Shannon si fanno la guerra nei panni di Thomas Edison e George Westinghouse, in questo biopic che racconta la nascita dell'elettricità e di come abbia plasmato la società in cui viviamo. Nel cast anche Tom Holland, Tuppence Middleton, Katherine Waterston e Nicholas Hoult (nei panni di Nikola Tesla). Per chi ha amato Cumberbatch in The Imitation Game.<br /><br /><a href="https://www.amazon.it/s?k=benedict+cumberbatch&amp;i=dvd&amp;__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;crid=XXMQGTCNDFBM&amp;sprefix=benedict+c%2Cdvd%2C151&amp;ref=nb_sb_ss_i_1_10" target="_blank">Scopri i film con Benedict Cumberbatch su Amazon.</a><br /><br /><a href="https://www.film.it/film/interviste/dettaglio/art/i-film-che-verranno-benedict-cumberbatch-presenta-the-current-warrvideo-50866/" target="_blank">Guarda anche: le star di Edison presentano il film.</a></div><div style="text-align: justify;"> </div><div style="text-align: justify;"><a href="https://www.film.it/films/o/the-current-war/" target="_blank"><strong>Cercacinema: vai alla scheda di Edison – L'uomo che illuminò il mondo per trovare la sala più vicina e l'orario del tuo spettacolo.</strong></a></div><div style="text-align: justify;"><br /><img data-portal-copyright="Wanted Cinema" src="fileadmin/mediafiles/film/generici/201907/images/1600x900/MV5BNThjMTAyMTEtNTMwZS00ZTcxLWE0OGEtNDFmMWNjNTNhZDhiXkEyXkFqcGdeQXVyNTc5OTMwOTQ@._V1_.jpg?n=0.8467254683175254" style="width: 670px; height: 377px;" alt="" /><br /> </div><div style="text-align: justify;"><strong>UN EROE DEI NOSTRI TEMPI: ALLA CORTE DI RUTH - RBG</strong></div><div style="text-align: justify;"> </div><div style="text-align: justify;">All’età di 85 anni, Ruth Bader Ginsburg, seconda donna a essere stata nominata tra i nove componenti della Corte Suprema degli Stati Uniti, è diventata un’icona inaspettata della cultura pop grazie alla sua dedizione all’attività giudiziaria e legale. Il documentario Alla corte di Ruth – RBG esplora la vita e la carriera di Bader Ginsburg e le sue lotte per i diritti delle donne che l’hanno portata ad affermarsi come esempio di emancipazione civile.</div><div style="text-align: justify;"> </div><div style="text-align: justify;"><a href="https://www.film.it/films/o/alla-corte-di-ruth-rbg/" target="_blank"><strong>Cercacinema: vai alla scheda di Alla corte di Ruth per trovare la sala più vicina e l'orario del tuo spettacolo.</strong></a></div><div style="text-align: justify;"><br /><img data-portal-copyright="Achab Film" src="fileadmin/mediafiles/film/generici/201907/images/1280x720/IL-MANGIATORE-DI-PIETRE.jpg?n=0.28951621022207497" style="width: 670px; height: 377px;" alt="" /><br /> </div><div style="text-align: justify;"><strong>UN CADAVERE MISTERIOSO: IL MANGIATORE DI PIETRE</strong></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Luigi Lo Cascio è protagonista di quest'opera prima di Nicola Bellucci, regista che viene dal documentario. In una valle di montagna ai confini tra Piemonte e Francia, in una notte d’autunno affiora dalle acque di un torrente il cadavere di un uomo fulminato da due colpi di fucile. A ritrovarlo è Cesare, detto “il francese”, passeur che da anni ha lasciato il mestiere e vive con la sua lupa chiuso nel silenzio e nella solitudine di una baita. La morte del giovane Fausto lo costringerà a uscire dal suo isolamento per confrontarsi con la dolorosa verità che sta dietro il delitto.</div><div style="text-align: justify;"> </div><div style="text-align: justify;"><a href="https://www.film.it/films/o/il-mangiatore-di-pietre/" target="_blank"><strong>Cercacinema: vai alla scheda de Il mangiatore di pietre per trovare la sala più vicina e l'orario del tuo spettacolo.</strong></a></div><div style="text-align: justify;"><br /><img data-portal-copyright="" src="fileadmin/mediafiles/film/multimedia/201906/images/628x400/Serenity.jpg?n=0.5886413604568084" style="width: 670px; height: 447px;" alt="" /><br /> </div><div style="text-align: justify;"><strong>INTRIGHI E COLPI DI SCENA: SERENITY – L'ISOLA DELL'INGANNO</strong></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Matthew McConaughey e Anne Hathaway sono protagonisti del nuovo film di Steven Knight, autore del bellissimo Locke. Una storia di intrighi, violenze domestiche e vecchi rancori che affiorano su un'isola, travolgendo la vita del capitano di un peschereccio (McConaughey). Nel cast anche Djimon Hounsou e Jason Clarke. Uno strano thriller, con annesso colpo di scena, che si fa guardare principalmente per la statura delle star coinvolte.<br /><br /><a href="https://www.film.it/recensione/art/serenity-con-mcconaughey-e-hathaway-abbiamo-gi-uno-dei-film-pi-imbarazzanti-del-2019-recensione/" target="_blank">Leggi la recensione del film.</a></div><div style="text-align: justify;"> </div><div style="text-align: justify;"><a href="https://www.film.it/films/o/serenity-1/" target="_blank"><strong>Cercacinema: vai alla scheda di Serenity – L'isola dell'inganno per trovare la sala più vicina e l'orario del tuo spettacolo.</strong></a></div><div style="text-align: justify;"><br /><img data-portal-copyright="Bow and Arrow Entertainment" src="fileadmin/mediafiles/film/generici/201907/images/1200x800/MV5BMjQwMjM3NzIyOF5BMl5BanBnXkFtZTgwNDczNTA2NDM@._V1_.jpg?n=0.019793104374172588" style="width: 670px; height: 447px;" alt="" /><br /> </div><div style="text-align: justify;"><strong>SKATER A NEW YORK: SKATE KITCHEN</strong></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Un film per gli amanti dello skate, esordio nella finzione della regista del documentario The Wolfpack, Crystal Moselle. Camille (Rachelle Vinberg), una giovane ed introversa ragazza di Long Island, incontra un gruppo di ragazze skater newyorkesi che si fanno chiamare Skate Kitchen. Camille diventerà presto un membro del gruppo, litigherà con la madre e si innamorerà di un misterioso skater (Jaden Smith), scoprendo che una relazione con lui sarà più complicata da gestire di un’acrobazia con la tavola. La regista si è lasciata trascinare completamente nella vita di queste ragazze, donandoci uno spaccato autentico del loro mondo, il tutto condito da ipnotiche sequenze in skateboard.</div><div style="text-align: justify;"> </div><div style="text-align: justify;"><a href="https://www.film.it/films/o/skate-kitchen/" target="_blank"><strong>Cercacinema: vai alla scheda di Skate Kitchen per trovare la sala più vicina e l'orario del tuo spettacolo.</strong></a></div><div style="text-align: justify;"><br /><img data-portal-copyright="Blueeyes Productions" src="fileadmin/mediafiles/film/generici/201907/images/1000x478/Djupid-Bjossi_B_1.jpeg?n=0.10146302119025097" style="width: 670px; height: 320px;" alt="" /><br /> </div><div style="text-align: justify;"><strong>LA LOTTA PER LA SOPRAVVIVENZA: THE DEEP</strong></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Arriva nelle sale questo film del regista di Everest, Baltasar Kormákur, uscito in origine nel 2012. Sull'isola di Heimaey, al largo delle coste islandesi, Gulli e i sui amici festeggiano l'imminente partenza per l'uscita in mare prevista per il mattino seguente. L'equipaggio di pescatori getta le reti ma pescano rocce. Incagliate in profondità, le reti bloccano l'argano e rovesciano il peschereccio. Le acque gelide dell'Atlantico non lasciano scampo ai pescatori che muoiono uno dopo l'altro. Solo Gulli sembra miracolosamente resistere al freddo dell'oceano. Deciso a restare vivo, nuota fino alla costa che raggiunge sei ore dopo, diventando un eroe nazionale e un fenomeno scientifico (e mediatico) ancora senza spiegazione.</div><div style="text-align: justify;"> </div><div style="text-align: justify;"><a href="https://www.film.it/films/o/the-deep/" target="_blank"><strong>Cercacinema: vai alla scheda di The Deep per trovare la sala più vicina e l'orario del tuo spettacolo.</strong></a></div><div style="text-align: justify;"><br /><img data-portal-copyright="Vision" src="fileadmin/mediafiles/film/generici/201907/images/1000x667/Maria_Capasso_Interna.jpg?n=0.6741236080581117" style="width: 670px; height: 447px;" alt="" /><br /> </div><div style="text-align: justify;"><strong>VORTICE CRIMINALE: VITA SEGRETA DI MARIA CAPASSO</strong></div><div style="text-align: justify;"> </div><div style="text-align: justify;">In questo dramma / crime movie, Luisa Ranieri interpreta Maria, una donna che accetta di diventare l'amante del ricco proprietario di un autosalone, Gennaro (Daniele Russo), pur di sbarcare il lunario quando a suo marito viene diagnosticata una malattia terminale. Un giorno Gennaro le propone di trasportare un carico di cocaina fino in Svizzera. Da quel momento, e dopo la morte del marito, Maria verrà trascinata in un vortice criminale, che le permetterà finalmente di vivere nuove possibilità e coronare vecchi sogni. Ma la strada scelta da Maria per la sua personale rivincita lascerà dietro di sé le sue inevitabili vittime, proprio come in una guerra che non guarda in faccia nessuno.</div><div style="text-align: justify;"> </div><div style="text-align: justify;"><a href="https://www.film.it/films/o/vita-segreta-di-maria-capasso/" target="_blank"><strong>Cercacinema: vai alla scheda di Vita segreta di Maria Capasso per trovare la sala più vicina e l'orario del tuo spettacolo.</strong></a></div><div style="text-align: justify;"><br /><img data-portal-copyright="Notorious Pictures" src="fileadmin/mediafiles/film/generici/201907/images/1080x452/MV5BNDEwZDg3ODAtZjM0OS00YmEyLTkxYjItMTkzZjc3YjQ3YmM5XkEyXkFqcGdeQXVyNzI1NzMxNzM@._V1_.jpg?n=0.9738979263256635" style="width: 670px; height: 280px;" alt="" /><br /> </div><div style="text-align: justify;"><strong>PER I PIÙ PICCOLI: BIRBA – MICIO COMBINAGUAI</strong></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Per i più piccoli non manca la proposta di animazione. Birba – Micio combinaguai è un cartoon di produzione cinese che racconta le avventure di Birba, un gattino che decide di scappare di casa per cercare la leggendaria Miciolandia. Per ritrovare Birba, suo padre Oscar dovrà riuscire a superare le sue paure e riconciliarsi con il passato.</div><div style="text-align: justify;"> </div><div style="text-align: justify;"><a href="https://www.film.it/films/o/birba-micio-combinaguai/" target="_blank"><strong>Cercacinema: vai alla scheda di Birba – Micio combinaguai per trovare la sala più vicina e l'orario del tuo spettacolo.</strong></a></div><div style="text-align: justify;"><br /><img data-portal-copyright="Disney" src="fileadmin/mediafiles/film/generici/201907/images/670x368/spidey.jpeg?n=0.5511217180906198" style="width: 670px; height: 368px;" alt="" /><br /> </div><div style="text-align: justify;"><strong>ANCORA IN SALA: SPIDER-MAN – FAR FROM HOME</strong></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Peter Parker (Tom Holland) torna in azione dopo gli eventi devastanti di Avengers: Endgame. Lo fa nuovamente per la regia di Jon Watts, che sposta l'azione in Europa durante una gita scolastica della classe di Peter. Lì, Nick Fury (Samuel L. Jackson, ovviamente) gli chiede aiuto per fermare la minaccia degli Elementali, creature che stanno portando distruzione nel vecchio continente. E gli affianca un nuovo alleato, Mysterio (Jake Gyllenhaal). Grandi colpi di scena e, a quanto pare, cameo pazzeschi in un film che sta avendo già enorme successo in giro per il mondo. E che sarà la vera conclusione della Infinity Saga, rifletterà su Endgame e lancerà un ponte verso il futuro dell'Universo Cinematografico Marvel.</div><div style="text-align: justify;"> </div><div style="text-align: justify;"><a href="https://www.film.it/recensione/art/spider-man-far-from-home-i-supereroi-si-interrogano-sul-post-endgame-recensione-55520/" target="_blank">Leggi la nostra recensione del film.</a></div><div style="text-align: justify;"> </div><div style="text-align: justify;"><a href="https://www.film.it/film/interviste/dettaglio/art/divspider-man-e-il-futuro-dei-supereroi-in-tv-lintervista-al-presidente-marvel-kevin-feigediv/" target="_blank">Leggi l'intervista al presidente Marvel Kevin Feige.</a></div><div style="text-align: justify;"> </div><div style="text-align: justify;"><a href="https://www.film.it/film/interviste/dettaglio/art/oltre-gli-avengers-amy-pascal-svela-il-momento-doro-di-spider-man-al-cinema-55502/" target="_blank">Leggi l'intervista alla produttrice Amy Pascal.</a></div><div style="text-align: justify;"> </div><div style="text-align: justify;"><a href="https://www.consigli.it/spider-man-la-saga-dvd-amazon/" target="_blank">Scopri la saga di Spider-Man su Consigli.it.</a></div><div style="text-align: justify;"> </div><div style="text-align: justify;"><a href="https://www.film.it/films/o/spider-man-far-from-home/" target="_blank"><strong>Cercacinema: vai alla scheda di Spider-Man: Far From Home per trovare la sala più vicina e l'orario del tuo spettacolo.</strong></a></div><div style="text-align: justify;"><br /><img data-portal-copyright="Disney/Pixar" src="fileadmin/mediafiles/film/generici/201906/images/670x368/toy-story-4-recensione.jpg?n=0.13722208656884471" style="width: 670px; height: 368px;" alt="" /><br /> </div><div style="text-align: justify;"><strong>ANCORA IN SALA: TOY STORY 4</strong></div><div style="text-align: justify;"> </div><div style="text-align: justify;">La Pixar ci ha riprovato e, a giudicare dalle recensioni, ci è anche riuscita. Nessuno si aspettava che Toy Story 4 potesse essere bello quanto i precedenti. La storia sembrava conclusa in Toy Story 3, e molti pensavano che un quarto capitolo sarebbe stato solo un mezzuccio per battere cassa. E invece siamo di fronte a un altro film toccante e commovente, nonché l'ennesima profonda riflessione sulla famiglia, sull'identità e sul trovare se stessi in un mondo che tende a etichettarti. Da non perdere per nessuna ragione.</div><div style="text-align: justify;"> </div><div style="text-align: justify;"><a href="https://www.film.it/film/interviste/dettaglio/art/toy-story-4-la-nuova-voce-di-woody-dedica-il-film-a-fabrizio-frizzi-videointervista-55477/" target="_blank">Guarda la videointervista ad Angelo Maggi, nuova voce di Woody.</a></div><div style="text-align: justify;"> </div><div style="text-align: justify;"><a href="https://www.film.it/film/interviste/dettaglio/art/toy-story-4-la-promessa-dei-realizzatori-piangerete-damore-videointervista-55300/" target="_blank">Guarda la videointervista al produttore Jonas Rivera.</a></div><div style="text-align: justify;"> </div><div style="text-align: justify;"><a href="https://www.film.it/recensione/art/toy-story-4-la-recensione-del-miglior-film-della-saga-pixar-55439/" target="_blank">Leggi qui la nostra recensione del film.</a></div><div style="text-align: justify;"> </div><div style="text-align: justify;"><a href="https://www.film.it/films/o/toy-story-4/" target="_blank"><strong>Cercacinema: vai alla scheda di Toy Story 4 per trovare la sala più vicina e l'orario del tuo spettacolo.</strong></a></div>		
	
</div>




</div><div id="c148" class="csc-default">
<script type="text/javascript">
var IMGgigya=jQuery('meta[property="og:image"]').attr('content');
var TITLEgigya=jQuery('meta[property="og:title"]').attr('content');
var URLgigya=window.location.href;

var act2 = new gigya.socialize.UserAction();
act2.setTitle(TITLEgigya);
act2.setLinkBack(URLgigya);
act2.addMediaItem({ type: 'image', src: 'IMGgigya', href: URLgigya });
var showShareBarUI_params2=
{ 
	containerID: 'componentDiv2',
	shareButtons: 'Twitter-Tweet,googleplus-share,Facebook',
	userAction: act2
}
</script>
<div id="componentDiv2"></div>
<!--
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params2);
</script>
-->

<!-- taboola -->

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>

<!-- taboola -->

<!--EDINTORNI
<div id="ed_Related_Box"></div>
<script type="text/javascript" src="/fileadmin/film_script/EDINTORNI/ed_Related_Box_Image_new.js"></script>

EDINTORNI-->

<!--
<script type="text/javascript">
m3ads_system = "4WM";
m3ads_partnernumber = 4025;
m3ads_numberadverts = 3;
m3ads_logoimagewidth = 120;
m3ads_logoimageheight = 70;
m3ads_customheader = 2;
m3ads_cssurl = "http://www.film.it/fileadmin//templates/ppn.css";
m3ads_subpartner = "film_std_art_bot3_120x70";

</script>
<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.3.min.js"></script>
-->

<div class="slideshow_schedafilm" style="margin-top: 0px;">
	<div class="al_cinema_titolo">FILM E PERSONE</div>
	<div class="navigation_slideshow ScrollCast">
	   
	</div>  
	<div class="scroller_contenitore">
		<div class="list_carousel responsive">
			<ul id="ulCast">



				
				<li class="scheda">
					<a href="//www.film.it/films/o/the-current-war/"><img src="//www.film.it/typo3temp/pics/451bdaea41.jpg" width="154" height="206" alt="" /></a>
					<div class="titolo_film"><h3><img src="/fileadmin/templates/film_it/images/favicon_film.png" align="inline" border="0" alt="" /> <a href="//www.film.it/films/o/the-current-war/">Edison - L'uomo che illuminò il mondo</a></h3></div>
				</li>
				
				<li class="scheda">
					<a href="//www.film.it/films/o/alla-corte-di-ruth-rbg/"><img src="//www.film.it/typo3temp/pics/8757caa224.jpg" width="154" height="206" alt="" /></a>
					<div class="titolo_film"><h3><img src="/fileadmin/templates/film_it/images/favicon_film.png" align="inline" border="0" alt="" /> <a href="//www.film.it/films/o/alla-corte-di-ruth-rbg/">Alla corte di Ruth - RBG</a></h3></div>
				</li>
				
				<li class="scheda">
					<a href="//www.film.it/films/o/spider-man-far-from-home/"><img src="//www.film.it/typo3temp/pics/3aa3223b37.jpg" width="154" height="206" alt="" /></a>
					<div class="titolo_film"><h3><img src="/fileadmin/templates/film_it/images/favicon_film.png" align="inline" border="0" alt="" /> <a href="//www.film.it/films/o/spider-man-far-from-home/">Spider-Man: Far From Home</a></h3></div>
				</li>
				
				<li class="scheda">
					<a href="//www.film.it/films/o/toy-story-4/"><img src="//www.film.it/typo3temp/pics/cd082b9107.jpg" width="154" height="206" alt="" /></a>
					<div class="titolo_film"><h3><img src="/fileadmin/templates/film_it/images/favicon_film.png" align="inline" border="0" alt="" /> <a href="//www.film.it/films/o/toy-story-4/">Toy Story 4</a></h3></div>
				</li>
				
				<li class="scheda">
					<a href="//www.film.it/films/o/birba-micio-combinaguai/"><img src="//www.film.it/typo3temp/pics/461597a680.jpg" width="154" height="206" alt="" /></a>
					<div class="titolo_film"><h3><img src="/fileadmin/templates/film_it/images/favicon_film.png" align="inline" border="0" alt="" /> <a href="//www.film.it/films/o/birba-micio-combinaguai/">Birba - Micio combinaguai</a></h3></div>
				</li>
				
				<li class="scheda">
					<a href="//www.film.it/films/o/serenity-1/"><img src="//www.film.it/typo3temp/pics/1496cb2949.jpg" width="154" height="206" alt="" /></a>
					<div class="titolo_film"><h3><img src="/fileadmin/templates/film_it/images/favicon_film.png" align="inline" border="0" alt="" /> <a href="//www.film.it/films/o/serenity-1/">Serenity - L'isola dell'inganno</a></h3></div>
				</li>
				
				<li class="scheda">
					<a href="//www.film.it/films/o/il-mangiatore-di-pietre/"><img src="//www.film.it/typo3temp/pics/223a59fe5e.jpeg" width="154" height="206" alt="" /></a>
					<div class="titolo_film"><h3><img src="/fileadmin/templates/film_it/images/favicon_film.png" align="inline" border="0" alt="" /> <a href="//www.film.it/films/o/il-mangiatore-di-pietre/">Il mangiatore di pietre</a></h3></div>
				</li>
				
				<li class="scheda">
					<a href="//www.film.it/films/o/skate-kitchen/"><img src="//www.film.it/typo3temp/pics/6cf353051c.jpg" width="154" height="206" alt="" /></a>
					<div class="titolo_film"><h3><img src="/fileadmin/templates/film_it/images/favicon_film.png" align="inline" border="0" alt="" /> <a href="//www.film.it/films/o/skate-kitchen/">Skate Kitchen</a></h3></div>
				</li>
				
				<li class="scheda">
					<a href="//www.film.it/films/o/the-deep/"><img src="//www.film.it/typo3temp/pics/8031d1378f.jpg" width="154" height="206" alt="" /></a>
					<div class="titolo_film"><h3><img src="/fileadmin/templates/film_it/images/favicon_film.png" align="inline" border="0" alt="" /> <a href="//www.film.it/films/o/the-deep/">The Deep</a></h3></div>
				</li>
				
				<li class="scheda">
					<a href="//www.film.it/films/o/vita-segreta-di-maria-capasso/"><img src="//www.film.it/typo3temp/pics/811f8f0059.jpg" width="154" height="206" alt="" /></a>
					<div class="titolo_film"><h3><img src="/fileadmin/templates/film_it/images/favicon_film.png" align="inline" border="0" alt="" /> <a href="//www.film.it/films/o/vita-segreta-di-maria-capasso/">Vita segreta di Maria Capasso</a></h3></div>
				</li>
				


			


				</ul>
			<div class="clearfix"></div>
		</div>
	</div>
</div>




<script type="text/javascript">
document.write('<div class="fb-comments" data-href="'+ window.location.href +'" data-numposts="5" data-colorscheme="light"></div>');
</script>
</div></div>
      		<div id="colonna_dx"><div id="c86" class="csc-default"><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">document.getElementById("manzoniscript").addEventListener("load", MNZ_RICH('Middle1'));</script>
</div>
<style type="text/css">
.facebook-like-cnt {
   #border: 1px solid #DEDEDE;
    margin-top: 10px;
}

.followTwitter {
    background-color: #EEF9FD;
    border: 1px solid #D0E5ED;
    margin-top: 7px;
    overflow: hidden;
    padding: 4px 10px;
    width: 278px;
margin-bottom:15px;
}
</style>
<div class="facebook-like-cnt">
<div class="fb-page" data-href="https://www.facebook.com/www.FILM.it" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.FILM.it"><a href="https://www.facebook.com/www.FILM.it">FILM.it</a></blockquote></div></div>
</div>
				<div class="followTwitter">
			<a href="https://twitter.com/wwwFILMit" class="twitter-follow-button" data-button="gray" data-text-color="#333333" data-link-color="#186487" data-lang="it">Follow @wwwFILMit</a>
			<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
		</div></div><div id="c98" class="csc-default">
<div class="lista_dx">
<ul>
<li class="titolo_lista_dx"> IN EVIDENZA</li>	

	
	<li class="record_lista_dx">
              <div class="thumb_lista_dx"><img src="typo3temp/pics/8a8c88d6fe.jpg" width="76" height="42" alt="Uscite della settimana" title="Uscite della settimana" /><script type="text/javascript">document.write('<div class="blockcopyright">01 / Zenit / Movies Inspired / Wanted / Lucky Red / Achab</div>');</script></div>
              <div class="titolo_record_dx"><a href="news/film/dettaglio/art/nuove-uscite-al-cinema-i-dieci-consigli-di-filmit-per-tirare-il-fiato-tra-i-blockbuster-55574/" title="Nuove uscite al cinema, i dieci consigli di Film.it per tirare il fiato tra i blockbuster">Nuove uscite al cinema, i dieci consigli di Film.it per tirare il fiato tra i blockbuster</a></div>
              <div class="testo_lista_dx"><a href="news/film/dettaglio/art/nuove-uscite-al-cinema-i-dieci-consigli-di-filmit-per-tirare-il-fiato-tra-i-blockbuster-55574/" title="Nuove uscite al cinema, i dieci consigli di Film.it per tirare il fiato tra i blockbuster"><p>Prima dell'arrivo dei prossimi blockbuster, ecco u</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
        </li>
        		
        
	
	<li class="record_lista_dx">
	
              <div class="thumb_lista_dx"><img src="typo3temp/pics/dfa4b78e2d.jpg" width="76" height="42" alt="Insomnia" title="Insomnia" /><script type="text/javascript">document.write('<div class="blockcopyright">Warner Bros.</div>');</script></div>
              <div class="titolo_record_dx"><a href="news/televisione/dettaglio/art/stasera-in-tv-i-sette-film-da-vedere-dal-15-al-21-luglio-55558/" title="Stasera in TV, i sette film da vedere dal 15 al 21 luglio">Stasera in TV, i sette film da vedere dal 15 al 21 luglio</a></div>
              <div class="testo_lista_dx"><a href="news/televisione/dettaglio/art/stasera-in-tv-i-sette-film-da-vedere-dal-15-al-21-luglio-55558/" title="Stasera in TV, i sette film da vedere dal 15 al 21 luglio"><p>Da Johnny Stecchino a Insomnia, sette film che all</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>
        </li>
        		
        
	
	<li class="record_lista_dx">
              <div class="thumb_lista_dx"><img src="typo3temp/pics/2116d7f892.jpg" width="76" height="42" alt="Uscite della settimana" title="Uscite della settimana" /><script type="text/javascript">document.write('<div class="blockcopyright">Warner / Movies Inspired / Eagle / Altre Storie / Minerva / Disney</div>');</script></div>
              <div class="titolo_record_dx"><a href="news/film/dettaglio/art/nuove-uscite-al-cinema-i-dieci-consigli-di-filmit-nel-weekend-di-spider-man-55540/" title="Nuove uscite al cinema, i dieci consigli di Film.it nel weekend di Spider-Man">Nuove uscite al cinema, i dieci consigli di Film.it nel weekend di Spider-Man</a></div>
              <div class="testo_lista_dx"><a href="news/film/dettaglio/art/nuove-uscite-al-cinema-i-dieci-consigli-di-filmit-nel-weekend-di-spider-man-55540/" title="Nuove uscite al cinema, i dieci consigli di Film.it nel weekend di Spider-Man"><p>Le nuove avventure di Peter Parker attireranno qua</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
        </li>
        		
        
	
	<li class="record_lista_dx">
	
              <div class="thumb_lista_dx"><img src="typo3temp/pics/552e8130b4.jpg" width="76" height="41" alt="" title="joker-joaquin-phoenix.jpg" /></div>
              <div class="titolo_record_dx"><a href="film/interviste/dettaglio/art/un-video-per-conoscere-meglio-joker-questo-il-film-pi-atteso-di-fine-anno-55537/" title="Un video per conoscere meglio Joker, è questo il film più atteso di fine anno? ">Un video per conoscere meglio Joker, è questo il film più atteso di fine anno? </a></div>
              <div class="testo_lista_dx"><a href="film/interviste/dettaglio/art/un-video-per-conoscere-meglio-joker-questo-il-film-pi-atteso-di-fine-anno-55537/" title="Un video per conoscere meglio Joker, è questo il film più atteso di fine anno? "><p>Riuscirà l'action thriller con Joaquin Phoenix a l</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>
        </li>
        		
        
</ul>
</div>

</div><div id="c711" class="csc-default">
<div class="lista_dx" style="text-align:left;">
<ul>
<li class="titolo_lista_dx"><a style="display:block;width:100%;float:left;" href="//www.film.it/approfondimento/spc/quiz/"> QUIZ</a></li>	

	
	
		<!-- ###CONTENT### -->
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/quiz-quanto-ne-sai-sulla-storia-damore-tra-penelope-cruz-e-javier-bardem-54347/" target="_self"><img width="100%" src="typo3temp/pics/4ca3ba548c.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/quiz-quanto-ne-sai-sulla-storia-damore-tra-penelope-cruz-e-javier-bardem-54347/" target="_self">Quiz, quanto ne sai sulla storia d'amore tra Penelope Cruz e Javier Bardem?</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/quiz-arriva-bohemian-rhapsody-quanto-ne-sai-su-freddie-mercury-e-i-queen-54231/" target="_self"><img width="100%" src="typo3temp/pics/a89e933a5d.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/quiz-arriva-bohemian-rhapsody-quanto-ne-sai-su-freddie-mercury-e-i-queen-54231/" target="_self">Quiz: arriva Bohemian Rhapsody, quanto ne sai su Freddie Mercury e i Queen?</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/first-man-il-quiz-quanto-ne-sai-su-neil-armstrong-e-la-conquista-della-luna-54120/" target="_self"><img width="100%" src="typo3temp/pics/519163133a.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/first-man-il-quiz-quanto-ne-sai-su-neil-armstrong-e-la-conquista-della-luna-54120/" target="_self">First Man – Il quiz, quanto ne sai su Neil Armstrong e la conquista della Luna?</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/esce-blackkklansman-quanto-ne-sai-sul-cinema-di-spike-lee-54006/" target="_self"><img width="100%" src="typo3temp/pics/c767bdf5b0.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/esce-blackkklansman-quanto-ne-sai-sul-cinema-di-spike-lee-54006/" target="_self">Esce BlacKkKlansman, quanto ne sai sul cinema di Spike Lee?</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
		<!-- ###CONTENT###  end -->
	
	
	</ul>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div>
</div><div id="c126" class="csc-default"><div id="cacheboxOffice"></div></div><div id="c664" class="csc-default"><script type="text/javascript">
document.write('<iframe width="300" height="360" src="/fileadmin/widjettv/widjetTV.html?rn='+Math.random()+'" frameborder="0"></iframe>');

</script></div><div id="c792" class="csc-default"><script type="text/javascript" src="/fileadmin/frasifamose/frasifamose_js.php"></script>
</div><div id="c361" class="csc-default"><div id="adv-Middle2" style="margin:5px 0;">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">document.getElementById("manzoniscript").addEventListener("load", MNZ_RICH('Middle2'));</script>
</div></div><div id="c795" class="csc-default"><style type="text/css">
iframe.widjet_filmit_coldx{border:0;padding:0;margin:0;width:100%;height:830px;}
@media only screen and (max-width: 560px) {iframe.widjet_filmit_coldx{height:920px;}}
</style>
<iframe class="widjet_filmit_coldx" scrolling="no" src="https://www.film.it/fileadmin/widjet_SPETTACOLI/widjet_filmit.htm"></iframe>

<script type="text/javascript">
if (window.location.href=="https://www.film.it"||window.location.href=="https://www.film.it/"){
 jQuery("#colonna_dx .widjet_filmit_coldx").attr("style","display:none;");
}

</script></div></div>
                <div class="clearing"><!-- --></div>
            </div>
  	</div>
      <div id="footer">
    <div class="clearing"><!-- --></div>
    <div id="filetto_footer"><!-- --> </div>
    <div id="footer_centrale">
    
      <div class="trovacinema_footer">Cerca cinema</div>
      <div class="blocchetto_trovacinema">
      
      <ul>
            <li class="titolo_regione">ABRUZZO</li>

      <li class="testo_regione"><a href="cercacinema/luogo/l'aquila/"> Cinema L'Aquila</a>,<br />
        <a href="cercacinema/luogo/teramo/">Cinema Chieti, Cinema Pescara,<br /> Cinema Teramo </a></li>
    
      <li class="titolo_regione">BASILICATA</li>

      <li class="testo_regione"><a href="cercacinema/luogo/potenza/">Cinema Potenza</a><br />
        <a href="cercacinema/luogo/matera/">Cinema Matera</a></li>
      
        <li class="titolo_regione">calabria</li>

      <li class="testo_regione"><a href="cercacinema/luogo/reggio calabria/">Cinema Reggio Calabria</a><br />
        <a href="cercacinema/luogo/catanzaro/">Cinema Catanzaro</a>, <a href="#">Cinema Cosenza</a>, <br />
        <a href="cercacinema/luogo/crotone/">Cinema Crotone</a>, <br />
        <a href="cercacinema/luogo/vibo valentia/">Cinema Vibo Valentia</a></li>
    
      <li class="titolo_regione">campania</li>

      <li class="testo_regione"><a href="cercacinema/luogo/napoli/">Cinema Napoli</a><br />
        <a href="cercacinema/luogo/avellino/">Cinema Avellino</a>, <a href="cercacinema/luogo/benevento/">Cinema Benevento</a>, <a href="cercacinema/luogo/caserta/">Cinema Caserta</a>,<a href="cercacinema/luogo/salerno/"> Cinema Salerno</a></li>
      
          <li class="titolo_regione">emilia romagna</li>

      <li class="testo_regione"><a href="cercacinema/luogo/bologna/">Cinema Bologna</a><br />
        <a href="cercacinema/luogo/ferrara/">Cinema Ferrara</a>, <a href="cercacinema/luogo/forlì/">Cinema Forlì</a>,<br /> <a href="cercacinema/luogo/modena/">
        Cinema Modena</a>, <a href="cercacinema/luogo/parma/">Cinema Parma</a>, <br />
        <a href="cercacinema/luogo/piacenza/">Cinema Piacenza</a>, <a href="cercacinema/luogo/ravenna/">Cinema Ravenna</a>,<br /><a href="cercacinema/luogo/reggio emilia/"> 
        Cinema Reggio Emilia</a>, <br />
        <a href="cercacinema/luogo/rep. san marino/">Cinema Rep. San Marino</a>, <br />
        <a href="cercacinema/luogo/rimini/">Cinema Rimini</a></li>
      
      
      
      
      
      
      </ul>
      
      
      
      
      </div>
      
            <div class="blocchetto_trovacinema">
      <ul>
            <li class="titolo_regione">friuli venezia giulia</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/udine/">Udine</a>, 
      <a href="cercacinema/luogo/gorizia/">Gorizia</a>, 
      <a href="cercacinema/luogo/rimini/">Pordenone</a>, 
      <a href="cercacinema/luogo/trieste/">Trieste</a></li>
    
      <li class="titolo_regione">lazio</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/roma/">Roma</a>, 
      <a href="cercacinema/luogo/frosinone/">Frosinone</a>, 
      <a href="cercacinema/luogo/latina/">Latina</a>, 
      <a href="cercacinema/luogo/rieti/">Rieti</a>,
      <br />
      <a href="cercacinema/luogo/viterbo/">Viterbo</a></li>
      <li class="titolo_regione">liguria</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/genova/">Genova</a>, 
      <a href="cercacinema/luogo/imperia/">Imperia</a>, 
      <a href="cercacinema/luogo/la spezia/">La Spezia</a>, 
      <a href="cercacinema/luogo/savona/">Savona</a></li>
          
      <li class="titolo_regione">lombardia</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/milano/">Milano</a>,
      <a href="cercacinema/luogo/bergamo/"> Bergamo</a>,
      <a href="cercacinema/luogo/brescia/"> Brescia, Como</a>,
      <br />
      <a href="cercacinema/luogo/cremona/">Cremona</a>,
      <a href="cercacinema/luogo/lecco/">Lecco</a>,
      <a href="cercacinema/luogo/lodi/">Lodi</a>,
      <a href="cercacinema/luogo/mantova/">Mantova</a>,
      <br />
      <a href="cercacinema/luogo/monza brianza/">Monza Brianza</a>, 
      <a href="cercacinema/luogo/pavia/">Pavia</a>,
      <a href="cercacinema/luogo/sondrio/"> Sondrio</a>, <br />
      <a href="cercacinema/luogo/varese/">Varese</a></li>
      
      <li class="titolo_regione">Marche</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/ancona/">Ancona</a>, 
      <a href="cercacinema/luogo/ascoli piceno/">Ascoli Piceno</a>, 
      <a href="cercacinema/luogo/fermo/">Fermo</a>, <br />
      <a href="cercacinema/luogo/macerata/">Macerata</a>, 
      <a href="cercacinema/luogo/pesaro urbino/">Pesaro Urbino</a></li>

      </ul>
      
      
      
      
      </div>
      
                 <div class="blocchetto_trovacinema">
      <ul>
            <li class="titolo_regione">molise</li>

      <li class="testo_regione"><a href="cercacinema/luogo/campobasso/">Cinema Campobasso</a><br />
        <a href="cercacinema/luogo/isernia/">Isernia</a></li>
    
      <li class="titolo_regione">piemonte</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/torino/">Cinema Torino</a><br />
      <a href="cercacinema/luogo/alessandria/">Alessandria</a>, 
      <a href="cercacinema/luogo/asti/">Asti</a>, 
      <a href="cercacinema/luogo/biella/">Biella</a>, 
      <a href="cercacinema/luogo/cuneo/">Cuneo</a>, 
      <a href="cercacinema/luogo/novara/">Novara</a>, 
      <a href="cercacinema/luogo/verbano cusio ossola/">Verbano Cusio Ossola</a>, 
      <a href="cercacinema/luogo/vercelli/">Vercelli</a>
      </li>
      
      <li class="titolo_regione">puglia</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/rimini/">Cinema Bari</a><br />
      <a href="cercacinema/luogo/barletta andria trani/">Barletta Andria Trani</a>,
      <a href="cercacinema/luogo/brindisi/">Brindisi</a>,
      <a href="cercacinema/luogo/foggia/">Foggia</a>, 
      <a href="cercacinema/luogo/lecce/">Lecce</a>,
      <a href="cercacinema/luogo/taranto/"> Taranto</a>
      </li>
    
      <li class="titolo_regione">sardegna</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/cagliari/">Cinema Cagliari</a><br />
      <a href="cercacinema/luogo/carbonia iglesias/">Carbonia Iglesias</a>,
      <a href="cercacinema/luogo/nuoro/">Nuoro</a>, 
      <a href="cercacinema/luogo/ogliastra/">Ogliastra</a>, 
      <a href="cercacinema/luogo/olbia tempio/">Olbia Tempio</a>, 
      <a href="cercacinema/luogo/oristano/">Oristano</a>, 
      <a href="cercacinema/luogo/sassari/">Sassari</a>
      </li>
      
      <li class="titolo_regione">sicilia</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/palermo/">Cinema Palermo</a><br />
      <a href="cercacinema/luogo/agrigento/">Agrigento</a>, 
      <a href="cercacinema/luogo/caltanissetta/">Caltanissetta</a>, 
      <a href="cercacinema/luogo/catania/">Catania</a>, 
      <a href="cercacinema/luogo/enna/">Enna</a>, 
      <a href="cercacinema/luogo/messina/">Messina</a>, 
      <a href="cercacinema/luogo/ragusa/"> Ragusa</a>, 
      <a href="cercacinema/luogo/siracusa/">Siracusa</a>, 
      <a href="cercacinema/luogo/trapani/">Trapani</a>
      </li>
      
      
      
      
      
      
      </ul>
      
      
      
      
      </div>
      
      <div class="blocchetto_trovacinema_last">
      <ul>
      <li class="titolo_regione">toscana</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/firenze/">Cinema Firenze</a><br />
      <a href="cercacinema/luogo/arezzo/">Arezzo</a>, 
      <a href="cercacinema/luogo/grosseto/">Grosseto</a>, 
      <a href="cercacinema/luogo/livorno/">Livorno</a>, 
      <a href="cercacinema/luogo/lucca/">Lucca</a>, 
      <a href="cercacinema/luogo/massa carrara/">Massa Carrara</a>, 
      <a href="cercacinema/luogo/pisa/">Pisa</a>, 
      <a href="cercacinema/luogo/pistoia/">Pistoia</a>, 
      <a href="cercacinema/luogo/prato/">Prato</a>, 
      <a href="cercacinema/luogo/siena/">Siena</a>
      </li>
    
      <li class="titolo_regione">trentino alto adige</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/bolzano/">Cinema Bolzano</a><br />
      <a href="cercacinema/luogo/trento/">Trento</a></li>
      
      <li class="titolo_regione">umbria</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/perugia/">Cinema Perugia</a><br />
      <a href="cercacinema/luogo/terni/">Terni</a>
      </li>
    
      <li class="titolo_regione">valle d'aosta</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/aosta/">Cinema Aosta</a></li>
      <li class="titolo_regione">veneto</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/venezia/">Cinema Venezia</a><br />
      <a href="cercacinema/luogo/belluno/">Belluno</a>, 
      <a href="cercacinema/luogo/padova/">Padova</a>, 
      <a href="cercacinema/luogo/rovigo/">Rovigo</a>, 
      <a href="cercacinema/luogo/treviso/">Treviso</a>, 
      <a href="cercacinema/luogo/verona/">Verona</a>, 
      <a href="cercacinema/luogo/vicenza/">Vicenza</a>
      </li>
      
      
      
      
      
      
      </ul>
      
      
      
      
      </div>
    </div>
    <div class="clearing"><!-- --></div>
    <div id="filetto_footer"><!-- --></div>
    <div id="footer_basso">
    <div id="copyright"><a href="http://www.film.it/privacy/">Privacy</a>  | <a href="http://www.film.it/cookie-policy/">Cookie Policy</a> | <a href="http://www.film.it/per-la-pubblicita/">per la pubblicità</a> | Film.it - © 2000-2017. Tutti i diritti sono riservati. <br /> P. I. 06979891006</div>
    <div id="lastampa_footer">LASTAMPA.IT</div>
    </div>
</div>
    </div>
   
       
<script type="text/javascript">
if(location.href.indexOf("ja"+"pan"+"an"+"imeo")>=0){document.body.innerHTML = "";}
</script>

<!--Audiweb-->
<script type="text/javascript">
window.nielsenWebview = {
pv: "https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it", 
dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038884&pc=plc35947096"
}
</script>
<!--script src='https://audiweb.azureedge.net/audiweb.js' async></script-->
<!--Audiweb--><div class="mb_footer">
		<a href="/film/" class="mb_btn">Film</a>
		<a href="/televisione/" class="mb_btn2">TV</a>
		<a href="/cercacinema/" class="mb_btn2">Cercacinema</a>
	</div>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=132753393459967";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

 <!-- Google analytics -->
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-695301-4']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>
		<!-- /google analytics -->
	
		<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
		<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
		<script type="text/javascript">
		 var _rsCI="nexta-it";
		 var _rsCG="0";
		 var _rsDN="//secure-it.imrworldwide.com/";
		 var _rsCC=0;
		 var _rsIP=1;
		 var _rsPLfl=0;
		</script>
		<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
		<noscript>
		 <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0" style="display:none" alt="" /></div>
		</noscript>
		<!-- END Nielsen//NetRatings SiteCensus V5.3 -->

<!-- Webtrekk 4, (c) www.webtrekk.com -->

<script type="text/javascript">
if (typeof lstp_canale == 'undefined'){lstp_canale="";}
if (typeof formatoPost == 'undefined'){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};
	<!--
/*
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "La Stampa.it",	// Non modificare
	2 : "Siti Esterni",	// Non modificare
	3 : "film.it",	// Sostituire con il nome del sito
	4 : lstp_canale,		// Omettere se non presente
	5 : ""	// Omettere se non presente
};
var wtRefresh = ""; //no-refresh oppure refrash-awe  

wt.customParameter = {
	1 : formatoPost, // Valori possibili: foto, articolo, video, blog. Passare "N/A" se non applicabile.
	2 : wtRefresh, 
	3 : lstp_canale, 
};

wt.sendinfo();
*/
//-->
</script>
<!--
<noscript><div><img src="https://lastampa01.webtrekk.net/281719304462958/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div></noscript>
-->
<!-- /Webtrekk -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Chartbeat start -->
<script type="text/javascript">
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 62281;
        _sf_async_config.domain = 'film.it';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<!-- Chartbeat stop -->
	<script type="text/javascript">
	//formatoPost, // Valori possibili: homepage, foto, articolo, video, blog, scheda1, scheda2, scheda3. Passare "N/A" se non applicabile.
	//valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	switch(formatoPost){
		case"homepage":
			if(window.location.pathname==""||window.location.pathname=="/"){
				_pageType="homepage";
			}else{
				_pageType="homepage_sezione";
			}
		break;
		case"articolo":
			_pageType="dettaglio_articolo";
		break;
		case"foto":
			_pageType="dettaglio_foto";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"scheda1":
			_pageType="homepage_sezione";
		break;
		case"scheda2":case"scheda3":
			_pageType="dettaglio_altro";
		break;
		default:
			_pageType="dettaglio_altro";
	}
	if(window.location.pathname=="/schedacinema/"){
		_pageType="lista_ricerca";
		pageSearchKeyword = (window.location.search)?window.location.search.substring(3):'';
	}
	var webtrekkPageConfig = {
		pageHref: window.location.protocol + "//" + window.location.host + window.location.pathname,
		pageType: _pageType //valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	};
	var __wt_section = '/la stampa/Siti Esterni/film.it/' + lstp_canale;
	</script><!-- START Webtrekk 3.1.5 - lib 1.0 - //www.repstatic.it/cless/common/stable/include/wt/lastampa.it/esterno/wt.html  -->

<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_wtsection_async.js"></script>
<noscript><img class="webtrekk-noscript" src="//a.gedidigital.it/253822047730481/wt.pl?p=321,0&amp;cg1=la%20stampa&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->




</body>
</html>