<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.film.it/" />


<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_0e4ef14bf9.css?1435365376" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/style.css?1570173648" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/jquery.rating.css?1367943962" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/Hover-master/css/hover-min.css?1437483232" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/js/slick-1.5.9/slick/slick-theme.css?1486051994" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/responsive.css?1580887069" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/device.min.js?1431422630" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/carouFredSel-6.2.1/helper-plugins/jquery.touchSwipe.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/jquery.expander.min.js?1366188272" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/jquery.cookie.js?1359113204" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/jquery.rating.pack.js?1367921709" type="text/javascript"></script>
<script src="fileadmin/templates/common/js/social.js?1430215480" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/responsive.js?1434623516" type="text/javascript"></script>
<script src="fileadmin/film_script/jquery.unveil.js?1438090833" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435365376" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" /><title>Serata con Ciro Di Marzio: L'immortale arriva in DVD - Il dietro le quinte con Marco D'Amore- Film.it</title><link media="all" href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700" type="text/css" rel="stylesheet" />
<meta name="google-site-verification" content="yzRHAX5SMKZH6HyxKawDkd_wOKteiXcelXAoBol00GI" />
<meta name="robots" content="Index, Follow" />
<meta name="Author" lang="it" content="Nexta" />
<meta name="copyright" content="&copy; 2017 Nexta" />
<link rel="copyright" href="https://www.film.it/disclaimer/" />
<link rel="icon" href="/fileadmin/favicon_film.ico" />
<meta http-equiv="expires" content="120" />
<!--
<META http-equiv="Pragma" content="no-cache">
<META HTTP-EQUIV="CACHE-CONTROL" CONTENT="NO-CACHE">
-->
<meta property="fb:pages" content="75735406145" />
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" /><!-- gigya.js script should only be included once -->
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>

<!-- affiliazione -->
<script src="https://www.dwin2.com/pub.501099.min.js" type="text/javascript"></script>
<script type="text/javascript">window._epn = {campaign:5338430758};</script>
<script src="https://epnt.ebay.com/static/epn-smart-tools.js" type="text/javascript"></script><script type="text/javascript">lstp_canale="film";</script>

<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript">
if(window.location.pathname=="/dettaglio/art/"){ formatoPost="articolo"; }

if (typeof lstp_canale == "undefined"){lstp_canale="";}
if (typeof formatoPost == "undefined"){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};

	//formatoPost, // Valori possibili: homepage, foto, articolo, video, blog, scheda1, scheda2, scheda3. Passare "N/A" se non applicabile.
	//valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	switch(formatoPost){
		case"homepage":
			if(window.location.pathname==""||window.location.pathname=="/"){
				_pageType="homepage";
			}else{
				_pageType="homepage_sezione";
			}
		break;
		case"articolo":
			_pageType="dettaglio_articolo";
		break;
		case"foto":
			_pageType="dettaglio_foto";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"scheda1":
			_pageType="homepage_sezione";
		break;
		case"scheda2":case"scheda3":
			_pageType="dettaglio_altro";
		break;
		default:
			_pageType="dettaglio_altro";
	}
	if(window.location.pathname=="/schedacinema/"){
		_pageType="lista_ricerca";
		pageSearchKeyword = (window.location.search)?window.location.search.substring(3):"";
	}
	var webtrekkPageConfig = {
		pageHref: window.location.protocol + "//" + window.location.host + window.location.pathname,
		pageType: _pageType //valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	};
	var __wt_section = "/la stampa/Siti Esterni/film.it/" + lstp_canale;
</script>
<!-- V1.2020 -->
<script type="text/javascript">
	try {
    window.kwasyncsetup = true;
    var kw_alt_tlh_regex_3 = /^https?:\/\/(test|pre|www)\.lanuovasardegna\.it/;
    if (location.href.match(kw_alt_tlh_regex_3)) {
		window.kwasyncsetup = false;
    }
} catch(e) {
    console.log('%c[head.js] %c ERROR SETTING kwasyncsetup value => setting false as fallback', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    window.kwasyncsetup = false;
}
function asr_error() {
    window.kw_tlh_adSetupAvailable = false;
    console.log("%c[head.js] %cLoading TLH Library Manually", 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
    var script = document.createElement('script');
    script.async = false;
    script.onload = function (e, elem) {
		window.kw_tlh_ready();
		console.log('%c[head.js] %cDETECTED MISSING ADSETUP LOADING -> loading single js tlh configuration', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
	};
	script.onerror = function (e) {
		console.log(e);
	};
	script.src = "https://www.repstatic.it/cless/common/esi/tlh/alternative_tlh_config.js?v=16";
	document.head.appendChild(script);
}
function kw_tlh_ready() {
    console.log('%c[head.js] %cTLH READY EVENT RECEIVED', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
}
</script><script async="" onload="try { kw_tlh_ready(); } catch(e) {}" onerror="try { asr_error() } catch(e) {}" src="//oasjs.kataweb.it/adsetup_pcmp.js?mapnode=responsive" type="text/javascript"></script><link href="https://www.film.it/news/film/dettaglio/art/serata-con-ciro-di-marzio-limmortale-arriva-in-dvd-il-dietro-le-quinte-con-marco-damore-56249/" rel="canonical" />

				<meta property="og:title" content="Serata con Ciro Di Marzio: L immortale arriva in DVD - Il dietro le quinte con Marco D Amore" />
				<meta property="og:description" content="Ciro Di Marzio è tornato: prima al cinema con più di cinque milioni di euro e adesso a casa vostra" />
				<meta property="og:image" content="http://www.film.it/typo3temp/pics/9b9c689902.jpg" />
				<meta name="EdIdentifier" content="847df216e485ea02971315b487ac8393" />
				<meta name="EdDateTime" content="19/03/2020" />
				<meta name="EdImage" content="http://www.film.it/typo3temp/pics/9b9c689902.jpg" />
			

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gedi-film/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


				<meta name="keywords" content="L'immortale,Marco D'Amore,novità dvd blu-ray,gomorra,film italiani belli" />
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">try{ MNZ_RICH("Position3"); } catch(e) {}</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">try{ MNZ_RICH("Top"); } catch(e) {}</script>
</div>
	<div id="header">
		<div id="manchetteSX"><a class="mio-menu-x"></a></div>
		<div id="logo"><a href="/"><img src="/fileadmin/templates/film_it/images/logofilmit.png" alt="" /></a></div>
		<div id="lastampa"><a href="http://www.lastampa.it/" target="_blank"><img src="/fileadmin/templates/film_it/images/lastampa.it.png" width="181" height="33" alt="" /></a><a href="http://www.ilsecoloxix.it/" target="_blank"><img src="/fileadmin/templates/film_it/images/secoloxix_logo.png" height="33" alt="" /></a></div>
		<div id="manchetteDX"><a href="/cercacinema/" class="butt_cinema"></a></div>
		<div class="clearing"><!-- --></div>
	</div>
	<div id="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
  		<div id="content">
    		
    		<div id="contenuti">
      			<div id="menu">
        <ul>
          <li class="cinema"><a href="/cercacinema/" class="hvr-underline-from-center">CINEMA</a></li>
          <li class="film_selected"><a href="/film/" class="hvr-underline-from-center">FILM</a></li>
          <li class="televisione"><a href="/televisione/" class="hvr-underline-from-center">TELEVISIONE</a></li>	<li class="cerca" style="padding:0;height:43px;">
	<div style="float:right;margin:10px;">    	
	<form name="cerca_cinema" action="/schedacinema/" style="margin:0;padding:0;">
		<input type="text" value="Cerca" name="q" onclick="this.value=''" style="float:left;border:0;font-size:12px;background:white;color:black;width:200px;height:22px;" />
		<button type="submit" style="cursor:pointer;border:0;background:black;width:25px;height:25px;float: right;"> 
			<img width="20" height="20" src="/fileadmin/templates/film_it/images/lente_01.jpg" alt="" />
		</button>
	</form>
	</div>
         </li>
        </ul>       
</div><div id="sottomenu"> <ul><li class="voce_sottomenu hvr-underline-reveal"><a href="news/film/" onfocus="blurLink(this);">News</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/recensioni/" onfocus="blurLink(this);">Recensioni</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/per-anno/" onfocus="blurLink(this);">per anno</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/generi/" onfocus="blurLink(this);">Generi</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/interviste/" onfocus="blurLink(this);">Interviste</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/film-a-z/" onfocus="blurLink(this);">Film A-Z</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/attori/" onfocus="blurLink(this);">Attori</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/registi/" onfocus="blurLink(this);">Registi</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="lista-trailer/" onfocus="blurLink(this);">Trailer</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/foto/" onfocus="blurLink(this);">Foto</a></li><li class="divisore_sottomenu">•</li></ul></div><div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">try{ MNZ_RICH("TopLeft"); } catch(e) {}</script>
</div><nav id="mio-menu" class="mio-menu-div">
<div class="logosvg"><img src="/fileadmin/templates/film_it/images/logo_film_it_bianco.svg" alt="" /></div>
<div class="mio-menu-chiudi"><a class="mio-menu-x">X</a></div>
	<div>
	<div style="margin-bottom:10px;">    	
	<form name="cerca_cinema" action="/schedacinema/" style="margin:0;padding:0;">
		<input type="text" value="Cerca" name="q" onclick="this.value=''" style="float:left;border:0;font-size:16px;background:white;color:black;width:70%;height:25px;" />
		<button type="submit" style="cursor:pointer;border:0;background:black;width:30px;height:30px;float: right;padding:0;margin:0;"> 
			<img width="30" height="30" src="/fileadmin/templates/film_it/images/lente_01.jpg" alt="" />
		</button>
	</form>
	<div style="clear:both;"><!-- --></div>
	</div>
<div class="vocimenumobile">
	<ul style="margin-left: 0;">
		<li><a href="/" class="selected">Home</a></li>
		<li><a href="/cercacinema/">Cinema</a>
			<ul>
				<li><a href="/cercacinema/">Cerca cinema</a></li>
				<li><a href="/cinema/film-in-sala/">Film in sala</a></li>
				<li><a href="/cinema/prossimamente/">Prossimamente</a></li>
			</ul>
		</li>
		<li><a href="/film/">Film</a>
			<ul>
				<li><a href="/news/film/">News</a></li>
				<li><a href="/film/recensioni/">Recensioni</a></li>
				<li><a href="/film/interviste/">Interviste</a></li>
				<li><a href="/film/per-anno/">Per anno</a></li>
				<li><a href="/film/generi/">Generi</a></li>
				<li><a href="/film/film-a-z/">Film A-Z</a></li>
				<li><a href="/film/attori/">Attori</a></li>
				<li><a href="/film/registi/">Registi</a></li>
				<li><a href="/lista-trailer/">Trailer</a></li>
				<li><a href="/film/foto/">Foto</a></li>
				<li><a href="/speciali/">Speciali</a></li>
			</ul>
		</li>
		<li><a href="/televisione/">Televisione</a>
			<ul>
				<li><a href="/news/televisione/">News</a></li>
				<li><a href="/televisione/lista-serie-tv/">Lista serie TV</a></li>
				<li><a href="/televisione/per-anno/">Per anno</a></li>
				<li><a href="/televisione/generi/">Generi</a></li>
				<li><a href="/televisione/guida-tv/" target="_blank">Guida TV</a></li>
				<li><a href="/televisione/foto/">Foto</a></li>
				<li><a href="/speciali/">Speciali</a></li>
			</ul>
		</li>
	</ul>
</div>
	</div>
</nav>

        		
      			<div class="sfumatura"><img src="fileadmin/templates/film_it/images/sfumatura.png" alt="" /></div>
      			
                <div id="colonna_sx"><div id="c92" class="csc-default">
<div class="filetto_titolo_film"><img src="fileadmin/templates/film_it/images/sfonto_titolo_notizie.jpg" width="670" height="3" alt="" /></div>
<div class="titolo_schedafilm">NOTIZIE</div>
<script type="text/javascript">formatoPost="articolo";</script>
<div class="articolo_main_int">
	<div class="titolo_main_articolo"><h1 itemprop="headline">Serata con Ciro Di Marzio: L'immortale arriva in DVD - Il dietro le quinte con Marco D'Amore</h1></div>
	<div class="preview_main_articolo_int" itemprop="name"><h2>Ciro Di Marzio è tornato: prima al cinema con più di cinque milioni di euro e adesso a casa vostra</h2></div>
	<div class="thumb_main_articolo_int"><div id="img-dettaglio" class="news-single-img"><img src="typo3temp/pics/9b9c689902.jpg" width="670" height="368" alt="" title="L'immortale - Marco D'Amore campione del box office" /><script type="text/javascript">document.write('<div class="blockcopyright">Vision Distribution</div>');</script><p class="news-single-imgcaption" style="width:670px;"></p></div></div>
</div>
<div class="firma_articolo">19.03.2020 - Autore: GEDI Digital<br /> </div>
<script type="text/javascript">
var IMGgigya=jQuery('meta[property="og:image"]').attr('content');
var TITLEgigya=jQuery('meta[property="og:title"]').attr('content');
var URLgigya=window.location.href;
</script>
<link rel="stylesheet" type="text/css" href="https://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="https://www.lastampa.it/modulo/gigya/js/ls-shareBar.js?345"></script>
<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "https://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>


<div class="testo_articolo" itemprop="articleBody">
	<div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">try{ MNZ_RICH("Bottom"); } catch(e) {}</script></div><div style="text-align: justify;"><strong><a href="https://www.film.it/films/o/limmortale-1/" target="_blank">L'immortale</a> è arrivato in DVD e Blu-ray. </strong>Il film diretto e interpretato da <a href="https://www.film.it/film/attori/p/marco-damore/" target="_blank"><strong>Marco D'Amore</strong></a> è uno spin-off della serie <strong>Gomorra</strong> incentrato totalmente sulla figura di <i>Ciro Di Marzio</i>, protagonista delle prime tre stagioni della serie cult. <br /><br />In occasione dell'uscita in Home Video, presentiamo una clip esclusiva che segue D'Amore regista sul set alle prese con la direzione degli attori più giovani: i ragazzini. <br /><br /><strong>Ecco la clip, <a href="https://video.film.it/clip/l-immortale-arriva-in-dvd-l-esclusivo-dietro-le-quinte-della-regia-di-marco-d-amore/41/39?" target="_blank">clicca sulla foto per vederla</a></strong>: <br /><br /><a href="https://video.film.it/clip/l-immortale-arriva-in-dvd-l-esclusivo-dietro-le-quinte-della-regia-di-marco-d-amore/41/39?" target="_blank"><img data-portal-copyright="Vision" src="fileadmin/mediafiles/film/generici/201912/images/1000x665/mg_12390.jpg?n=0.9546422745686252" style="height: 426px; width: 640px;" alt="" /></a><br /><br /><a href="https://www.film.it/recensione/art/limmortale-ciro-di-marzio-torna-a-vivere-nello-spinoff-di-gomorra-recensione-55982/" target="_blank"><strong>Leggi la recensione del film</strong></a><br /><br /><strong>Questa la sinossi ufficiale del film</strong>: </div><div style="text-align: justify;">Il corpo di Ciro sta affondando nelle acque scure del Golfo di Napoli. E mentre sprofonda sempre più, affiorano i ricordi. I suoni attutiti dall’acqua si confondono con le urla della gente in fuga. E’ il 1980, la terra trema, il palazzo crolla, ma sotto le macerie si sente il pianto di un neonato ancora vivo. Dieci anni più tardi, ritroviamo quel neonato ormai cresciuto, mentre sopravvive come può alle strade di Napoli, figlio di nessuno. Ricordi vividi di un’educazione criminale che l’hanno reso ciò che è: Ciro Di Marzio, l’Immortale. <br /><br /><img data-portal-copyright="Universal Pictures Home Entertainment" src="fileadmin/mediafiles/film/generici/202003/images/1772x2306/immortale_DVD.jpg?n=0.6007937296561938" style="height: 651px; width: 500px;" alt="" /><br /><br /><a href="https://www.film.it/film/interviste/dettaglio/art/limmortale-marco-damore-quando-tanti-piangevano-ciro-io-ridevo-perch-sapevo-che-sarebbe-torna/" target="_blank"><strong>Guarda anche: Marco D'Amore &quot;Quando tanti piangevano Ciro, io ridevo perché sapevo che sarebbe tornato&quot;</strong></a><br /><br /><div><strong>Il film è una produzione Cattleya - parte di ITV Studios - con?Vision Distribution in collaborazione con SKY e Beta Film ed è distribuito da Vision Distribution ed in home video da Universal Pictures che lo distribuisce sul mercato in DVD e Blu-ray.</strong></div><div> </div></div><div style="text-align: justify;"> </div>		
	
</div>




</div><div id="c148" class="csc-default">
<script type="text/javascript">
var IMGgigya=jQuery('meta[property="og:image"]').attr('content');
var TITLEgigya=jQuery('meta[property="og:title"]').attr('content');
var URLgigya=window.location.href;

var act2 = new gigya.socialize.UserAction();
act2.setTitle(TITLEgigya);
act2.setLinkBack(URLgigya);
act2.addMediaItem({ type: 'image', src: 'IMGgigya', href: URLgigya });
var showShareBarUI_params2=
{ 
	containerID: 'componentDiv2',
	shareButtons: 'Twitter-Tweet,googleplus-share,Facebook',
	userAction: act2
}
</script>
<div id="componentDiv2"></div>
<!--
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params2);
</script>
-->

<!-- taboola -->

<div id="taboola-below-article-thumbnails"></div>

<div id="taboola-below-article-thumbnails-2nd"></div>


<!-- taboola -->


<div class="slideshow_schedafilm" style="margin-top: 0px;">
	<div class="al_cinema_titolo">FILM E PERSONE</div>
	<div class="navigation_slideshow ScrollCast">
	   
	</div>  
	<div class="scroller_contenitore">
		<div class="list_carousel responsive">
			<ul id="ulCast">



				
				<li class="scheda">
					<a href="//www.film.it/films/o/limmortale-1/"><img src="//www.film.it/typo3temp/pics/0f75c27a95.jpg" width="154" height="206" alt="" /></a>
					<div class="titolo_film"><h3><img src="/fileadmin/templates/film_it/images/favicon_film.png" align="inline" border="0" alt="" /> <a href="//www.film.it/films/o/limmortale-1/">L'Immortale</a></h3></div>
				</li>
				


			

 
				
				<li class="scheda">
						<a href="//www.film.it/film/attori/p/marco-damore/"><img src="//www.film.it/typo3temp/pics/73ad1d7827.jpg" width="154" height="206" alt="" /></a>
						<div class="titolo_cast"><h3><img src="/fileadmin/templates/film_it/images/user_ico1.png" align="inline" border="0" alt="" /> <a href="//www.film.it/film/attori/p/marco-damore/">Marco D'Amore</a></h3></div>
						
				</li>
				


				</ul>
			<div class="clearfix"></div>
		</div>
	</div>
</div>



<div class="slideshow_schedafilm_articoli" style="margin-top: 0px;">
<div class="al_cinema_titolo">ARTICOLI E FOTO</div>
<div class="navigation_slideshow ScrollArt">
	
</div>  
<div class="scroller_contenitore">
	<div class="articoli_correlati">
		<ul>
			
			<li class="scheda_articoli">
				<a href="recensione/art/limmortale-ciro-di-marzio-torna-a-vivere-nello-spinoff-di-gomorra-recensione-55982/"><img src="typo3temp/pics/a69dd0b325.jpg" alt="" /></a>
				<div class="titolo_articoli"><h3><a href="recensione/art/limmortale-ciro-di-marzio-torna-a-vivere-nello-spinoff-di-gomorra-recensione-55982/">L'immortale - Ciro di Marzio torna a vivere nello spinoff di Gomorra (Recensione)</a></h3></div>              
			</li>
			
			<li class="scheda_articoli">
				<a href="film/interviste/dettaglio/art/limmortale-marco-damore-quando-tanti-piangevano-ciro-io-ridevo-perch-sapevo-che-sarebbe-torna/"><img src="typo3temp/pics/bf28fcf698.jpg" alt="" /></a>
				<div class="titolo_articoli"><h3><a href="film/interviste/dettaglio/art/limmortale-marco-damore-quando-tanti-piangevano-ciro-io-ridevo-perch-sapevo-che-sarebbe-torna/">L'immortale, Marco D'Amore: "Quando tanti piangevano Ciro, io ridevo perché sapevo che sarebbe tornato"</a></h3></div>              
			</li>
			
		</ul>
		<div class="clearfix"></div>
	</div>
</div>
</div>


<script type="text/javascript">
document.write('<div class="fb-comments" data-href="'+ window.location.href +'" data-numposts="5" data-colorscheme="light"></div>');
</script>
</div></div>
      		<div id="colonna_dx"><div id="c86" class="csc-default"><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">try{ MNZ_RICH("Middle1"); } catch(e) {}</script>
</div>
<style type="text/css">
.facebook-like-cnt {
   #border: 1px solid #DEDEDE;
    margin-top: 10px;
}

.followTwitter {
    background-color: #EEF9FD;
    border: 1px solid #D0E5ED;
    margin-top: 7px;
    overflow: hidden;
    padding: 4px 10px;
    width: 278px;
margin-bottom:15px;
}
</style>
<div class="facebook-like-cnt">
<div class="fb-page" data-href="https://www.facebook.com/www.FILM.it" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.FILM.it"><a href="https://www.facebook.com/www.FILM.it">FILM.it</a></blockquote></div></div>
</div>
				<div class="followTwitter">
			<a href="https://twitter.com/wwwFILMit" class="twitter-follow-button" data-button="gray" data-text-color="#333333" data-link-color="#186487" data-lang="it">Follow @wwwFILMit</a>
			<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
		</div></div><div id="c98" class="csc-default">
<div class="lista_dx">
<ul>
<li class="titolo_lista_dx"> IN EVIDENZA</li>	

	
	<li class="record_lista_dx">
              <div class="thumb_lista_dx"><img src="typo3temp/pics/ba6be52de2.jpg" width="76" height="42" alt="" title="Black Widow, il trailer del nuovo film Marvel con Scarlett Johansson" /><script type="text/javascript">document.write('<div class="blockcopyright">The Walt Disney Company Italia/Marvel</div>');</script></div>
              <div class="titolo_record_dx"><a href="news/film/dettaglio/art/black-widow-rimandato-anche-la-marvel-colpita-dal-coronavirus-56244/" title="Black Widow rimandato, anche la Marvel colpita dal Coronavirus">Black Widow rimandato, anche la Marvel colpita dal Coronavirus</a></div>
              <div class="testo_lista_dx"><a href="news/film/dettaglio/art/black-widow-rimandato-anche-la-marvel-colpita-dal-coronavirus-56244/" title="Black Widow rimandato, anche la Marvel colpita dal Coronavirus"><p>Il film con Scarlett Johansson doveva arrivare nel</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
        </li>
        		
        
	
	<li class="record_lista_dx">
	
              <div class="thumb_lista_dx"><img src="typo3temp/pics/2d3dcaefad.jpg" width="76" height="42" alt="" title="Elio Germano è Antonio Ligabue in Volevo nascondermi" /><script type="text/javascript">document.write('<div class="blockcopyright">01 Distribution</div>');</script></div>
              <div class="titolo_record_dx"><a href="film/interviste/dettaglio/art/elio-germano-Ligabue-un-assaggio-da-volevo-nascondermi-in-attesa-che-torni-nei-cinemaa-56237/" title="Elio Germano è Ligabue, un assaggio da Volevo nascondermi in attesa che torni nei cinema ">Elio Germano è Ligabue, un assaggio da Volevo nascondermi in attesa che torni nei cinema </a></div>
              <div class="testo_lista_dx"><a href="film/interviste/dettaglio/art/elio-germano-Ligabue-un-assaggio-da-volevo-nascondermi-in-attesa-che-torni-nei-cinemaa-56237/" title="Elio Germano è Ligabue, un assaggio da Volevo nascondermi in attesa che torni nei cinema "><p>Video: L'attore premiato a Berlino e il regista Gi</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>
        </li>
        		
        
	
	<li class="record_lista_dx">
              <div class="thumb_lista_dx"><img src="typo3temp/pics/7e6ad41701.jpg" width="76" height="42" alt="" title="Fast &amp; Furious 9 - Ecco il trailer di quattro minuti!" /><script type="text/javascript">document.write('<div class="blockcopyright">Universal Pictures</div>');</script></div>
              <div class="titolo_record_dx"><a href="news/film/dettaglio/art/coronavirus-fast-and-furious-9-rimandato-di-un-anno-56234/" title="Coronavirus: Fast and Furious 9 rimandato di un anno">Coronavirus: Fast and Furious 9 rimandato di un anno</a></div>
              <div class="testo_lista_dx"><a href="news/film/dettaglio/art/coronavirus-fast-and-furious-9-rimandato-di-un-anno-56234/" title="Coronavirus: Fast and Furious 9 rimandato di un anno"><p>Vin Diesel lo ha comunicato ai fan attraverso i so</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
        </li>
        		
        
	
	<li class="record_lista_dx">
	
              <div class="thumb_lista_dx"><img src="typo3temp/pics/c898980fa0.jpg" width="76" height="42" alt="" title="Robert Pattinson - The Batman" /><script type="text/javascript">document.write('<div class="blockcopyright">WB</div>');</script></div>
              <div class="titolo_record_dx"><a href="news/film/dettaglio/art/robert-pattinson-Batman-svelato-il-look-del-nuovo-uomo-pipistrello-56171/" title="Robert Pattinson è Batman, svelato il look del nuovo Uomo Pipistrello!">Robert Pattinson è Batman, svelato il look del nuovo Uomo Pipistrello!</a></div>
              <div class="testo_lista_dx"><a href="news/film/dettaglio/art/robert-pattinson-Batman-svelato-il-look-del-nuovo-uomo-pipistrello-56171/" title="Robert Pattinson è Batman, svelato il look del nuovo Uomo Pipistrello!"><p>Il regista Matt Reeves pubblica in rete un breve c</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>
        </li>
        		
        
</ul>
</div>

</div><div id="c711" class="csc-default">
<div class="lista_dx" style="text-align:left;">
<ul>
<li class="titolo_lista_dx"><a style="display:block;width:100%;float:left;" href="//www.film.it/approfondimento/spc/quiz/"> QUIZ</a></li>	

	
	
		<!-- ###CONTENT### -->
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/quiz-quanto-ne-sai-sulla-storia-damore-tra-penelope-cruz-e-javier-bardem-54347/" target="_self"><img width="100%" src="typo3temp/pics/4ca3ba548c.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/quiz-quanto-ne-sai-sulla-storia-damore-tra-penelope-cruz-e-javier-bardem-54347/" target="_self">Quiz, quanto ne sai sulla storia d'amore tra Penelope Cruz e Javier Bardem?</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/quiz-arriva-bohemian-rhapsody-quanto-ne-sai-su-freddie-mercury-e-i-queen-54231/" target="_self"><img width="100%" src="typo3temp/pics/a89e933a5d.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/quiz-arriva-bohemian-rhapsody-quanto-ne-sai-su-freddie-mercury-e-i-queen-54231/" target="_self">Quiz: arriva Bohemian Rhapsody, quanto ne sai su Freddie Mercury e i Queen?</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/first-man-il-quiz-quanto-ne-sai-su-neil-armstrong-e-la-conquista-della-luna-54120/" target="_self"><img width="100%" src="typo3temp/pics/519163133a.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/first-man-il-quiz-quanto-ne-sai-su-neil-armstrong-e-la-conquista-della-luna-54120/" target="_self">First Man – Il quiz, quanto ne sai su Neil Armstrong e la conquista della Luna?</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/esce-blackkklansman-quanto-ne-sai-sul-cinema-di-spike-lee-54006/" target="_self"><img width="100%" src="typo3temp/pics/c767bdf5b0.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/esce-blackkklansman-quanto-ne-sai-sul-cinema-di-spike-lee-54006/" target="_self">Esce BlacKkKlansman, quanto ne sai sul cinema di Spike Lee?</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
		<!-- ###CONTENT###  end -->
	
	
	</ul>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div>
</div><div id="c126" class="csc-default"><div id="cacheboxOffice"></div></div><div id="c792" class="csc-default"><script type="text/javascript" src="/fileadmin/frasifamose/frasifamose_js.php"></script>
</div><div id="c361" class="csc-default"><div id="adv-Middle2" style="margin:5px 0;">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">try{ MNZ_RICH("Middle2"); } catch(e) {}</script>
</div></div><div id="c795" class="csc-default"><style type="text/css">
iframe.widjet_filmit_coldx{border:0;padding:0;margin:0;width:100%;height:830px;}
@media only screen and (max-width: 560px) {iframe.widjet_filmit_coldx{height:920px;}}
</style>
<iframe class="widjet_filmit_coldx" scrolling="no" src="https://www.film.it/fileadmin/widjet_SPETTACOLI/widjet_filmit.htm"></iframe>

<script type="text/javascript">
if (window.location.href=="https://www.film.it"||window.location.href=="https://www.film.it/"){
 jQuery("#colonna_dx .widjet_filmit_coldx").attr("style","display:none;");
}

</script></div></div>
                <div class="clearing"><!-- --></div>
            </div>
  	</div>
      <div id="footer">
    <div class="clearing"><!-- --></div>
    <div id="filetto_footer"><!-- --> </div>
    <div id="footer_centrale">
    
      <div class="trovacinema_footer">Cerca cinema</div>
      <div class="blocchetto_trovacinema">
      
      <ul>
            <li class="titolo_regione">ABRUZZO</li>

      <li class="testo_regione"><a href="cercacinema/luogo/l'aquila/"> Cinema L'Aquila</a>,<br />
        <a href="cercacinema/luogo/teramo/">Cinema Chieti, Cinema Pescara,<br /> Cinema Teramo </a></li>
    
      <li class="titolo_regione">BASILICATA</li>

      <li class="testo_regione"><a href="cercacinema/luogo/potenza/">Cinema Potenza</a><br />
        <a href="cercacinema/luogo/matera/">Cinema Matera</a></li>
      
        <li class="titolo_regione">calabria</li>

      <li class="testo_regione"><a href="cercacinema/luogo/reggio calabria/">Cinema Reggio Calabria</a><br />
        <a href="cercacinema/luogo/catanzaro/">Cinema Catanzaro</a>, <a href="#">Cinema Cosenza</a>, <br />
        <a href="cercacinema/luogo/crotone/">Cinema Crotone</a>, <br />
        <a href="cercacinema/luogo/vibo valentia/">Cinema Vibo Valentia</a></li>
    
      <li class="titolo_regione">campania</li>

      <li class="testo_regione"><a href="cercacinema/luogo/napoli/">Cinema Napoli</a><br />
        <a href="cercacinema/luogo/avellino/">Cinema Avellino</a>, <a href="cercacinema/luogo/benevento/">Cinema Benevento</a>, <a href="cercacinema/luogo/caserta/">Cinema Caserta</a>,<a href="cercacinema/luogo/salerno/"> Cinema Salerno</a></li>
      
          <li class="titolo_regione">emilia romagna</li>

      <li class="testo_regione"><a href="cercacinema/luogo/bologna/">Cinema Bologna</a><br />
        <a href="cercacinema/luogo/ferrara/">Cinema Ferrara</a>, <a href="cercacinema/luogo/forlì/">Cinema Forlì</a>,<br /> <a href="cercacinema/luogo/modena/">
        Cinema Modena</a>, <a href="cercacinema/luogo/parma/">Cinema Parma</a>, <br />
        <a href="cercacinema/luogo/piacenza/">Cinema Piacenza</a>, <a href="cercacinema/luogo/ravenna/">Cinema Ravenna</a>,<br /><a href="cercacinema/luogo/reggio emilia/"> 
        Cinema Reggio Emilia</a>, <br />
        <a href="cercacinema/luogo/rep. san marino/">Cinema Rep. San Marino</a>, <br />
        <a href="cercacinema/luogo/rimini/">Cinema Rimini</a></li>
      
      
      
      
      
      
      </ul>
      
      
      
      
      </div>
      
            <div class="blocchetto_trovacinema">
      <ul>
            <li class="titolo_regione">friuli venezia giulia</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/udine/">Udine</a>, 
      <a href="cercacinema/luogo/gorizia/">Gorizia</a>, 
      <a href="cercacinema/luogo/rimini/">Pordenone</a>, 
      <a href="cercacinema/luogo/trieste/">Trieste</a></li>
    
      <li class="titolo_regione">lazio</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/roma/">Roma</a>, 
      <a href="cercacinema/luogo/frosinone/">Frosinone</a>, 
      <a href="cercacinema/luogo/latina/">Latina</a>, 
      <a href="cercacinema/luogo/rieti/">Rieti</a>,
      <br />
      <a href="cercacinema/luogo/viterbo/">Viterbo</a></li>
      <li class="titolo_regione">liguria</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/genova/">Genova</a>, 
      <a href="cercacinema/luogo/imperia/">Imperia</a>, 
      <a href="cercacinema/luogo/la spezia/">La Spezia</a>, 
      <a href="cercacinema/luogo/savona/">Savona</a></li>
          
      <li class="titolo_regione">lombardia</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/milano/">Milano</a>,
      <a href="cercacinema/luogo/bergamo/"> Bergamo</a>,
      <a href="cercacinema/luogo/brescia/"> Brescia, Como</a>,
      <br />
      <a href="cercacinema/luogo/cremona/">Cremona</a>,
      <a href="cercacinema/luogo/lecco/">Lecco</a>,
      <a href="cercacinema/luogo/lodi/">Lodi</a>,
      <a href="cercacinema/luogo/mantova/">Mantova</a>,
      <br />
      <a href="cercacinema/luogo/monza brianza/">Monza Brianza</a>, 
      <a href="cercacinema/luogo/pavia/">Pavia</a>,
      <a href="cercacinema/luogo/sondrio/"> Sondrio</a>, <br />
      <a href="cercacinema/luogo/varese/">Varese</a></li>
      
      <li class="titolo_regione">Marche</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/ancona/">Ancona</a>, 
      <a href="cercacinema/luogo/ascoli piceno/">Ascoli Piceno</a>, 
      <a href="cercacinema/luogo/fermo/">Fermo</a>, <br />
      <a href="cercacinema/luogo/macerata/">Macerata</a>, 
      <a href="cercacinema/luogo/pesaro urbino/">Pesaro Urbino</a></li>

      </ul>
      
      
      
      
      </div>
      
                 <div class="blocchetto_trovacinema">
      <ul>
            <li class="titolo_regione">molise</li>

      <li class="testo_regione"><a href="cercacinema/luogo/campobasso/">Cinema Campobasso</a><br />
        <a href="cercacinema/luogo/isernia/">Isernia</a></li>
    
      <li class="titolo_regione">piemonte</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/torino/">Cinema Torino</a><br />
      <a href="cercacinema/luogo/alessandria/">Alessandria</a>, 
      <a href="cercacinema/luogo/asti/">Asti</a>, 
      <a href="cercacinema/luogo/biella/">Biella</a>, 
      <a href="cercacinema/luogo/cuneo/">Cuneo</a>, 
      <a href="cercacinema/luogo/novara/">Novara</a>, 
      <a href="cercacinema/luogo/verbano cusio ossola/">Verbano Cusio Ossola</a>, 
      <a href="cercacinema/luogo/vercelli/">Vercelli</a>
      </li>
      
      <li class="titolo_regione">puglia</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/rimini/">Cinema Bari</a><br />
      <a href="cercacinema/luogo/barletta andria trani/">Barletta Andria Trani</a>,
      <a href="cercacinema/luogo/brindisi/">Brindisi</a>,
      <a href="cercacinema/luogo/foggia/">Foggia</a>, 
      <a href="cercacinema/luogo/lecce/">Lecce</a>,
      <a href="cercacinema/luogo/taranto/"> Taranto</a>
      </li>
    
      <li class="titolo_regione">sardegna</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/cagliari/">Cinema Cagliari</a><br />
      <a href="cercacinema/luogo/carbonia iglesias/">Carbonia Iglesias</a>,
      <a href="cercacinema/luogo/nuoro/">Nuoro</a>, 
      <a href="cercacinema/luogo/ogliastra/">Ogliastra</a>, 
      <a href="cercacinema/luogo/olbia tempio/">Olbia Tempio</a>, 
      <a href="cercacinema/luogo/oristano/">Oristano</a>, 
      <a href="cercacinema/luogo/sassari/">Sassari</a>
      </li>
      
      <li class="titolo_regione">sicilia</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/palermo/">Cinema Palermo</a><br />
      <a href="cercacinema/luogo/agrigento/">Agrigento</a>, 
      <a href="cercacinema/luogo/caltanissetta/">Caltanissetta</a>, 
      <a href="cercacinema/luogo/catania/">Catania</a>, 
      <a href="cercacinema/luogo/enna/">Enna</a>, 
      <a href="cercacinema/luogo/messina/">Messina</a>, 
      <a href="cercacinema/luogo/ragusa/"> Ragusa</a>, 
      <a href="cercacinema/luogo/siracusa/">Siracusa</a>, 
      <a href="cercacinema/luogo/trapani/">Trapani</a>
      </li>
      
      
      
      
      
      
      </ul>
      
      
      
      
      </div>
      
      <div class="blocchetto_trovacinema_last">
      <ul>
      <li class="titolo_regione">toscana</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/firenze/">Cinema Firenze</a><br />
      <a href="cercacinema/luogo/arezzo/">Arezzo</a>, 
      <a href="cercacinema/luogo/grosseto/">Grosseto</a>, 
      <a href="cercacinema/luogo/livorno/">Livorno</a>, 
      <a href="cercacinema/luogo/lucca/">Lucca</a>, 
      <a href="cercacinema/luogo/massa carrara/">Massa Carrara</a>, 
      <a href="cercacinema/luogo/pisa/">Pisa</a>, 
      <a href="cercacinema/luogo/pistoia/">Pistoia</a>, 
      <a href="cercacinema/luogo/prato/">Prato</a>, 
      <a href="cercacinema/luogo/siena/">Siena</a>
      </li>
    
      <li class="titolo_regione">trentino alto adige</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/bolzano/">Cinema Bolzano</a><br />
      <a href="cercacinema/luogo/trento/">Trento</a></li>
      
      <li class="titolo_regione">umbria</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/perugia/">Cinema Perugia</a><br />
      <a href="cercacinema/luogo/terni/">Terni</a>
      </li>
    
      <li class="titolo_regione">valle d'aosta</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/aosta/">Cinema Aosta</a></li>
      <li class="titolo_regione">veneto</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/venezia/">Cinema Venezia</a><br />
      <a href="cercacinema/luogo/belluno/">Belluno</a>, 
      <a href="cercacinema/luogo/padova/">Padova</a>, 
      <a href="cercacinema/luogo/rovigo/">Rovigo</a>, 
      <a href="cercacinema/luogo/treviso/">Treviso</a>, 
      <a href="cercacinema/luogo/verona/">Verona</a>, 
      <a href="cercacinema/luogo/vicenza/">Vicenza</a>
      </li>
      
      
      
      
      
      
      </ul>
      
      
      
      
      </div>
    </div>
    <div class="clearing"><!-- --></div>
    <div id="filetto_footer"><!-- --></div>
    <div id="footer_basso">
    <div id="copyright"><a href="https://www.gedivisual.it/" target="_blank">Chi siamo</a> | <a href="https://login.kataweb.it/static/privacy/?editore=finegil">Privacy</a>  | <a href="https://login.kataweb.it/static/privacy/?editore=finegil">Cookie Policy</a> | Copyright © 2019 GEDI Digital S.r.l. Tutti i diritti riservati</div>
   
    </div>
</div>
    </div>
   
       
<script type="text/javascript">
if(location.href.indexOf("ja"+"pan"+"an"+"imeo")>=0){document.body.innerHTML = "";}
</script><div class="mb_footer">
		<a href="/film/" class="mb_btn">Film</a>
		<a href="/televisione/" class="mb_btn2">TV</a>
		<a href="/cercacinema/" class="mb_btn2">Cercacinema</a>
	</div>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=132753393459967";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

 <!-- Google analytics -->
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-695301-4']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>
<!-- /google analytics -->
<!-- [GEDI] Centralized Webtrekk Include dc -->
<!-- START Webtrekk 4.4.1 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/wt.html === including another esi === https://www.repstatic.it/cless/common/stable/include/wt/wt.js -->
<script type="text/javascript">
if(!window.kw_tlh) {
    (function(){
        var loadEl = function(el, fn){
            if(el.readyState) {
                if(el.readyState == 'loaded' || el.readyState == 'complete') { 
                    fn();
                } else {
                    el.onreadystatechange = function() {
                        if (this.readyState == 'loaded' || this.readyState == 'complete') {
                            this.onreadystatechange = null;
                            fn();
                        }
                    };  
                }
            } else {
                el.onload = fn
            }
        }
        var loadScriptAsync = function(script, fn){
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.src = script;
            s.async = true;
            if(fn) { 
                loadEl(s, fn);
            }
            document.getElementsByTagName('head')[0].appendChild(s);
        }
        var loadSequence = function(seq){
            var f = undefined;
            for(var i=seq.length-1;i>=0;i--){
                var seq1 = seq[i];
                (function(seq1){
                    var f1 = f;
                    f = function(){
                        loadScriptAsync(seq1, f1);
                    }
                })(seq1);
            }
            f();
        }
        var wtmapping_url = '';
        try {
            if(!window.__wt_section) {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?pageurl='+encodeURIComponent(location.href.toString());
            } else {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?__wt_section='+(window.__wt_section ? encodeURIComponent(window.__wt_section.toLowerCase()) : "");
            }
        } catch(e) {
            wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js';
        }
        if(window.pageHref !== "http://www.repubblica.it/" && window.pageHref !== "https://www.repubblica.it/") { // Eccezione per homepage di Repubblica.it che ha mapping hardcoded in pagina
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                wtmapping_url,
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        } else {
            // INCLUDE exception for Repubblica Homepage
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        }
    })();
}
</script>




</body>
</html>
<!-- cached statically on: 20-03-20 10:36 -->