<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.film.it/" />


<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_0e4ef14bf9.css?1435365376" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/style.css?1547462992" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/jquery.rating.css?1367943962" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/Hover-master/css/hover-min.css?1437483232" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/js/slick-1.5.9/slick/slick-theme.css?1486051994" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/responsive.css?1547463339" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/device.min.js?1431422630" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/carouFredSel-6.2.1/helper-plugins/jquery.touchSwipe.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/jquery.expander.min.js?1366188272" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/jquery.cookie.js?1359113204" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/jquery.rating.pack.js?1367921709" type="text/javascript"></script>
<script src="fileadmin/templates/common/js/social.js?1430215480" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/responsive.js?1434623516" type="text/javascript"></script>
<script src="fileadmin/film_script/jquery.unveil.js?1438090833" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435365376" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" /><title>I 25 anni di Forrest Gump, come è invecchiato il più grande classico di fine millennio?- Film.it</title><link media="all" href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700" type="text/css" rel="stylesheet" />
<meta name="google-site-verification" content="yzRHAX5SMKZH6HyxKawDkd_wOKteiXcelXAoBol00GI" />
<meta name="robots" content="Index, Follow" />
<meta name="Author" lang="it" content="Nexta" />
<meta name="copyright" content="&copy; 2017 Nexta" />
<link rel="copyright" href="https://www.film.it/disclaimer/" />
<link rel="icon" href="/fileadmin/favicon_film.ico" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="CACHE-CONTROL" content="NO-CACHE" />
<!--
<script type="text/javascript" src="https://www.lastampa.it/common/js/webtrekk_v4.min.js"></script>
--><script type="text/javascript">
	var MNZ_sitepage = 'film.it/interna'; 
	var MNZ_listpos= 'Top,Position3,TopLeft,Middle1,Middle2,Bottom';
	var MNZ_query = '';		

	if (device.tablet()) {
		MNZ_listpos = MNZ_listpos.replace("Top,", "");
	}
	else if (device.mobile()) {
		MNZ_listpos = 'Top,Position3,Middle1';
	}
</script>
<script id="manzoniscript" type="text/javascript" src="/fileadmin/banner/mnz_adsetup.js"></script>
</script>
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" /><!-- gigya.js script should only be included once -->
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>

<!-- affiliazione -->
<script src="https://www.dwin2.com/pub.501099.min.js" type="text/javascript"></script>
<script type="text/javascript">window._epn = {campaign:5338430758};</script>
<script src="https://epnt.ebay.com/static/epn-smart-tools.js" type="text/javascript"></script><script type="text/javascript">lstp_canale="film";</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gedi-film/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta property="fb:pages" content="75735406145" />

<script type="text/javascript">
	// Iubenda

// <![CDATA[
var _iub = _iub || [];

_iub.csConfiguration = {
logLevel:     'debug',
cookiePolicyId: 857361,
reloadOnConsent: true,
sitedId: 1234,
cookiePolicyUrl: "//www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",

};
(function (w, d) {
var loader = function () { 
var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; 
s.src = "//www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3&tmp"; 
tag.parentNode.insertBefore(s, tag); 
};
if (w.addEventListener) { 
w.addEventListener("load", loader, false); 
} else if (w.attachEvent) { 
w.attachEvent("onload", loader); 
} else { 
w.onload = loader; 
}
})(window, document);
// ]]>
</script><link href="https://www.film.it/news/film/dettaglio/art/i-25-anni-di-forrest-gump-come-invecchiato-il-pi-grande-classico-di-fine-millennio-55496/" rel="canonical" />

				<meta property="og:title" content="I 25 anni di Forrest Gump, come è invecchiato il più grande classico di fine millennio?" />
				<meta property="og:description" content="Un film epocale, che rese Tom Hanks definitivamente una star. Riscopriamolo insieme, un quarto di secolo dopo la sua uscita" />
				<meta property="og:image" content="http://www.film.it/typo3temp/pics/367138bccb.jpg" />
				<meta name="EdIdentifier" content="76caea0d35b381abad0dafa5e7088733" />
				<meta name="EdDateTime" content="28/06/2019" />
				<meta name="EdImage" content="http://www.film.it/typo3temp/pics/367138bccb.jpg" />
			

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gedi-film/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


				<meta name="keywords" content="anniversari,film drammatici" />
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">document.getElementById("manzoniscript").addEventListener("load", MNZ_RICH('Position3'));</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">document.getElementById("manzoniscript").addEventListener("load", MNZ_RICH('Top'));</script>
</div>
	<div id="header">
		<div id="manchetteSX"><a class="mio-menu-x"></a></div>
		<div id="logo"><a href="/"><img src="/fileadmin/templates/film_it/images/logofilmit.png" alt="" /></a></div>
		<div id="lastampa"><a href="http://www.lastampa.it/" target="_blank"><img src="/fileadmin/templates/film_it/images/lastampa.it.png" width="181" height="33" alt="" /></a><a href="http://www.ilsecoloxix.it/" target="_blank"><img src="/fileadmin/templates/film_it/images/secoloxix_logo.png" height="33" alt="" /></a></div>
		<div id="manchetteDX"><a href="/cercacinema/" class="butt_cinema"></a></div>
		<div class="clearing"><!-- --></div>
	</div>
	<div id="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
  		<div id="content">
    		
    		<div id="contenuti">
      			<div id="menu">
        <ul>
          <li class="cinema"><a href="/cercacinema/" class="hvr-underline-from-center">CINEMA</a></li>
          <li class="film_selected"><a href="/film/" class="hvr-underline-from-center">FILM</a></li>
          <li class="televisione"><a href="/televisione/" class="hvr-underline-from-center">TELEVISIONE</a></li>	<li class="cerca" style="padding:0;height:43px;">
	<div style="float:right;margin:10px;">    	
	<form name="cerca_cinema" action="/schedacinema/" style="margin:0;padding:0;">
		<input type="text" value="Cerca" name="q" onclick="this.value=''" style="float:left;border:0;font-size:12px;background:white;color:black;width:200px;height:22px;" />
		<button type="submit" style="cursor:pointer;border:0;background:black;width:25px;height:25px;float: right;"> 
			<img width="20" height="20" src="/fileadmin/templates/film_it/images/lente_01.jpg" alt="" />
		</button>
	</form>
	</div>
         </li>
        </ul>       
</div><div id="sottomenu"> <ul><li class="voce_sottomenu hvr-underline-reveal"><a href="news/film/" onfocus="blurLink(this);">News</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/recensioni/" onfocus="blurLink(this);">Recensioni</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/per-anno/" onfocus="blurLink(this);">per anno</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/generi/" onfocus="blurLink(this);">Generi</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/interviste/" onfocus="blurLink(this);">Interviste</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/film-a-z/" onfocus="blurLink(this);">Film A-Z</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/attori/" onfocus="blurLink(this);">Attori</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/registi/" onfocus="blurLink(this);">Registi</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="lista-trailer/" onfocus="blurLink(this);">Trailer</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/foto/" onfocus="blurLink(this);">Foto</a></li><li class="divisore_sottomenu">•</li></ul></div><div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">document.getElementById("manzoniscript").addEventListener("load", MNZ_RICH('TopLeft'));</script>
</div><nav id="mio-menu" class="mio-menu-div">
<div class="logosvg"><img src="/fileadmin/templates/film_it/images/logo_film_it_bianco.svg" alt="" /></div>
<div class="mio-menu-chiudi"><a class="mio-menu-x">X</a></div>
	<div>
	<div style="margin-bottom:10px;">    	
	<form name="cerca_cinema" action="/schedacinema/" style="margin:0;padding:0;">
		<input type="text" value="Cerca" name="q" onclick="this.value=''" style="float:left;border:0;font-size:16px;background:white;color:black;width:70%;height:25px;" />
		<button type="submit" style="cursor:pointer;border:0;background:black;width:30px;height:30px;float: right;padding:0;margin:0;"> 
			<img width="30" height="30" src="/fileadmin/templates/film_it/images/lente_01.jpg" alt="" />
		</button>
	</form>
	<div style="clear:both;"><!-- --></div>
	</div>
<div class="vocimenumobile">
	<ul style="margin-left: 0;">
		<li><a href="/" class="selected">Home</a></li>
		<li><a href="/cercacinema/">Cinema</a>
			<ul>
				<li><a href="/cercacinema/">Cerca cinema</a></li>
				<li><a href="/cinema/film-in-sala/">Film in sala</a></li>
				<li><a href="/cinema/prossimamente/">Prossimamente</a></li>
			</ul>
		</li>
		<li><a href="/film/">Film</a>
			<ul>
				<li><a href="/news/film/">News</a></li>
				<li><a href="/film/recensioni/">Recensioni</a></li>
				<li><a href="/film/interviste/">Interviste</a></li>
				<li><a href="/film/per-anno/">Per anno</a></li>
				<li><a href="/film/generi/">Generi</a></li>
				<li><a href="/film/film-a-z/">Film A-Z</a></li>
				<li><a href="/film/attori/">Attori</a></li>
				<li><a href="/film/registi/">Registi</a></li>
				<li><a href="/lista-trailer/">Trailer</a></li>
				<li><a href="/film/foto/">Foto</a></li>
				<li><a href="/speciali/">Speciali</a></li>
			</ul>
		</li>
		<li><a href="/televisione/">Televisione</a>
			<ul>
				<li><a href="/news/televisione/">News</a></li>
				<li><a href="/televisione/lista-serie-tv/">Lista serie TV</a></li>
				<li><a href="/televisione/per-anno/">Per anno</a></li>
				<li><a href="/televisione/generi/">Generi</a></li>
				<li><a href="/televisione/guida-tv/" target="_blank">Guida TV</a></li>
				<li><a href="/televisione/foto/">Foto</a></li>
				<li><a href="/speciali/">Speciali</a></li>
			</ul>
		</li>
	</ul>
</div>
	</div>
</nav>

        		
      			<div class="sfumatura"><img src="fileadmin/templates/film_it/images/sfumatura.png" alt="" /></div>
      			
                <div id="colonna_sx"><div id="c92" class="csc-default">
<div class="filetto_titolo_film"><img src="fileadmin/templates/film_it/images/sfonto_titolo_notizie.jpg" width="670" height="3" alt="" /></div>
<div class="titolo_schedafilm">NOTIZIE</div>
<script type="text/javascript">formatoPost="articolo";</script>
<div class="articolo_main_int">
	<div class="titolo_main_articolo"><h1 itemprop="headline">I 25 anni di Forrest Gump, come è invecchiato il più grande classico di fine millennio?</h1></div>
	<div class="preview_main_articolo_int" itemprop="name"><h2>Un film epocale, che rese Tom Hanks definitivamente una star. Riscopriamolo insieme, un quarto di secolo dopo la sua uscita</h2></div>
	<div class="thumb_main_articolo_int"><div id="img-dettaglio" class="news-single-img"><img src="typo3temp/pics/367138bccb.jpg" width="670" height="368" alt="Forrest Gump" title="Forrest Gump" /><script type="text/javascript">document.write('<div class="blockcopyright">Paramount Pictures</div>');</script><p class="news-single-imgcaption" style="width:670px;"></p></div></div>
</div>
<div class="firma_articolo">28.06.2019 - Autore: Marco Triolo<br /> </div>
<script type="text/javascript">
var IMGgigya=jQuery('meta[property="og:image"]').attr('content');
var TITLEgigya=jQuery('meta[property="og:title"]').attr('content');
var URLgigya=window.location.href;
</script>
<link rel="stylesheet" type="text/css" href="https://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="https://www.lastampa.it/modulo/gigya/js/ls-shareBar.js?345"></script>
<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "https://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>


<div class="testo_articolo" itemprop="articleBody">
	<div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">MNZ_RICH("Bottom");</script></div><div style="text-align: justify;">Gli vogliamo bene da ormai 25: <a href="https://www.film.it/films/o/forrest-gump/" target="_blank"><strong>Forrest Gump</strong></a>, il classico anni '90 di <a href="https://www.film.it/film/registi/p/robert-zemeckis/" target="_blank"><strong>Robert Zemeckis</strong></a>, compie un quarto di secolo il 6 luglio. E non smette mai di meritare l'ennesima visione. Prodotto con un budget di 55 milioni, ne incassò poco meno di 678 nel mondo, battendo <strong>Il re leone</strong>, diventando <strong>il quarto maggiore incasso della storia del cinema</strong> (dopo <strong>E.T., Guerre stellari</strong> e <strong>Jurassic Park</strong>) e imponendosi all'istante nella memoria collettiva.<br /><br /><img data-portal-copyright="Paramount" src="fileadmin/mediafiles/film/generici/201906/images/1200x814/MV5BYzQyYTM2YjctNjM4Yi00ZmNkLWJiYzktMzUyMWEyY2I1NWU4L2ltYWdlXkEyXkFqcGdeQXVyMTE2NzA0Ng@@._V1_.jpg?n=0.469672357644096" style="width: 670px; height: 454px;" alt="" /></div><div style="text-align: justify;"><br /><a href="https://www.film.it/film/foto/dettaglio/art/sentirsi-vecchi-20-film-che-compiono-gli-anni-nel-2019-54742/" target="_blank"><strong>GUARDA ANCHE: GLI ANNIVERSARI CINEMATOGRAFICI DEL 2019.</strong></a><br /> </div><div style="text-align: justify;">Vogliamo sfoderare qualche altro dato? <strong>Sei Oscar vinti: miglior film, regia, sceneggiatura non originale, montaggio, effetti visivi e, ovviamente, miglior attore protagonista</strong>. <a href="https://www.film.it/film/attori/p/tom-hanks/" target="_blank"><strong>Tom Hanks</strong></a> passò alla storia, vincendo due Oscar di fila. L'anno prima aveva vinto per <a href="https://www.film.it/films/o/philadelphia/" target="_blank"><strong>Philadelphia</strong></a>, ma fu Forrest Gump a trasformarlo nell'incarnazione dei più sani valori americani che conosciamo ancora oggi.<br /> </div><div style="text-align: justify;">Nel 1994, Robert Zemeckis usciva dal flop de <a href="https://www.film.it/films/o/la-morte-ti-fa-bella/" target="_blank"><strong>La morte ti fa bella</strong></a> (1992), arrivato appena due anni dopo la conclusione trionfale della trilogia di <a href="https://www.film.it/films/o/ritorno-al-futuro-parte-iii/" target="_blank"><strong>Ritorno al futuro</strong></a>. Il regista aveva bisogno di un successo, e lo trovò nel copione scritto da <strong>Eric Roth</strong> a partire dal romanzo di <strong>Winston Groom</strong>. Una storia che raccontava la Storia, per lo meno quella americana, dal punto di vista di un sempliciotto dal Q.I. basso (ma forse più geniale di quello che dava a vedere) e dal grande cuore.<br /><br /><img data-portal-copyright="Paramount" src="fileadmin/mediafiles/film/generici/201906/images/1777x734/MV5BNzE4Y2M1YzQtM2YxYy00YWYwLWJlYjAtOTIyMDIzZmMxN2M0XkEyXkFqcGdeQXVyNjUxMjc1OTM@._V1_SX1777_CR0,0,1777,734_AL_.jpg?n=0.4083371827209199" style="width: 670px; height: 277px;" alt="" /></div><div style="text-align: justify;"><br /><a href="https://www.consigli.it/tag/film/" target="_blank"><strong>CONSIGLI.IT - IL MEGLIO DEL CINEMA E DELLA TV IN HOME VIDEO.</strong></a><br /> </div><div style="text-align: justify;">Una ricetta, se vogliamo, furba. Ma anche perfetta per le ambizioni di Zemeckis, che da sempre ama raccontare <strong>storie di individui troppo piccoli per le imprese clamorose che si ritrovano a compiere</strong>. E, per quanto una storia del genere sia piacevole anche da leggere, era indubbiamente fatta apposta per il cinema. Quanto deve essersi divertito Zemeckis a ricostruire quarant'anni di storia americana, dai semplici anni '50 alla tragedia del Vietnam, dalla presidenza Kennedy alla Summer of Love? La risposta è evidente nella cura maniacale con cui ha ricreato intere epoche storiche, aiutato da costumi e set di altissimo livello e da effetti visivi all'avanguardia.</div><div style="text-align: justify;"> </div><div style="text-align: justify;"><strong>Oggi è dato per scontato quanto la computer graphic possa fare praticamente tutto. </strong>Ma nel 1994,<a href="https://www.film.it/films/o/jurassic-park/" target="_blank"><strong> Jurassic Park</strong></a> era uscito da appena un anno, e il futuro era ancora tutto da scrivere. Il team degli effetti visivi dell'<strong>Industrial Light &amp; Magic</strong> guidato da <strong>Ken Ralston</strong> si occupò di creare le realistiche interazioni di Forrest Gump con i personaggi dell'epoca, rielaborando filmati originali con l'uso di diverse tecniche. Modificando i labiali, e usando anche imitatori per riscrivere i dialoghi in modo che la figura di Forrest calzasse a puntino nelle scene. Tra gli effetti epocali, però, ce n'è uno che spesso viene ignorato, ed è la cancellazione delle gambe di <strong>Gary Sinise</strong>. Ralston e la sua squadra usarono un metodo poi diventato molto comune nelle produzioni hollywoodiane: avvolsero le gambe dell'attore in una guaina verde, per poi eliminarle in post-produzione da ogni singolo fotogramma.<br /><br /><img data-portal-copyright="Paramount" src="fileadmin/mediafiles/film/generici/201906/images/1777x734/MV5BY2ZiZmYyM2MtOWZjNS00MmU2LTg2NGEtYzdkZjYzMjdiMGI3XkEyXkFqcGdeQXVyNjUxMjc1OTM@._V1_SX1777_CR0,0,1777,734_AL_.jpg?n=0.2723196687876901" style="width: 670px; height: 277px;" alt="" /></div><div style="text-align: justify;"> </div><div style="text-align: justify;">In questi venticinque anni, il mondo è cambiato. Forse è diventato più cinico. Sta di fatto che Forrest Gump è stato criticato a posteriori: <strong>c'è chi dice che condanni la contestazione degli anni '60 in favore di un elogio dei valori conservatori.</strong> La prova sarebbe la morte di Jenny (<strong>Robin Wright</strong>), “punita” con l'AIDS per aver sperimentato le droghe e l'amore libero, ma salvata in extremis dal matrimonio. Anche l'immagine idilliaca dell'America anni '50 è datata: negli ultimi anni, sempre più spesso, è stata messa in discussione al cinema (vedere <a href="https://www.film.it/films/o/the-shape-of-water/" target="_blank"><strong>La forma dell'acqua</strong></a> di <strong>Guillermo del Toro</strong>) e non solo, da una schiera di autori che hanno sottolineato come quell'immagine ideale sia in realtà il frutto della cultura bianca. L'America anni '50 era un luogo razzista e violento, i cui aspetti peggiori sono stati allegramente spazzati sotto il tappeto della storia. Qualcuno ha accusato Zemeckis di non aver segnalato l'esistenza dell'Apartheid nel placido Alabama che vede i natali di Forrest nel film.</div><div style="text-align: justify;"> </div><div style="text-align: justify;"><strong>Sono critiche legittime ed è indubbio che Forrest Gump favorisca la semplicità di un messaggio sentimentale alla complessità della Storia.</strong> Ma non bisogna dimenticare che il film è tutto raccontato dalla prospettiva di un protagonista a cui spesso sfugge il senso complessivo degli eventi. O meglio: Forrest non capisce perché tutti si facciano la guerra a suon di posizioni estreme, da una parte e dall'altra, anziché sedersi a un tavolo e parlare, o farsi una partita a ping pong. È una gigantesca autocritica fatta da Zemeckis sia come americano che come elettore dei democratici. Leggere il film come un elogio dei repubblicani significa dunque perdere un po' il senso dell'operazione.<br /><br /><img data-portal-copyright="Paramount" src="fileadmin/mediafiles/film/generici/201906/images/1777x734/MV5BYzU3ZWU2ZmYtY2UwMy00NmEzLTk4ZGQtNGJkY2RkYjE1NTQ5XkEyXkFqcGdeQXVyNjUxMjc1OTM@._V1_SX1777_CR0,0,1777,734_AL_.jpg?n=0.11681791755834792" style="width: 670px; height: 277px;" alt="" /></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Al di là di ogni lettura politica, comunque, resta una fiaba senza tempo. Un film che avrà i suoi difetti, ma che funziona a orologeria, oggi come allora, nel regalarci le emozioni che solo la Hollywood migliore sa dare.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">In occasione del venticinquennale, è ora disponibile una nuovissima edizione del film, <a href="https://www.amazon.it/Forrest-Gump-Anniversario-Blu-Ray-Libretto/dp/B07QM23YHK/ref=sr_1_3?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;crid=2LRR3EYOZX6AG&amp;keywords=forrest+gump&amp;qid=1561719480&amp;s=dvd&amp;sprefix=forrest+%2Cdvd%2C156&amp;sr=1-3" target="_blank">che potete trovare su Amazon</a>. All’interno del formato Blu-ray sono presenti oltre tre ore di contenuti extra e un esclusivo booklet con le frasi più celebri del film. Ecco gli extra di Blu-Ray e DVD.<br /><br /><img data-portal-copyright="Paramount" src="fileadmin/mediafiles/film/generici/201906/images/1500x1061/8170RLWX1pL._SL1500_.jpg?n=0.31893589965232727" style="width: 670px; height: 474px;" alt="" /></div><div style="text-align: justify;"> </div><div style="text-align: justify;"><strong>CONTENUTI SPECIALI ALL’INTERNO DEI FORMATI BLU-RAY E DVD:</strong></div><div style="text-align: justify;">Commento audio del regista Robert Zemeckis, del produttore Steve Starkey e dello scenografo Rick Carter</div><div style="text-align: justify;">Commento audio del produttore Wendy Finerman</div><div style="text-align: justify;">Il mondo visto attraverso Forrest Gump – il dietro le quinte</div><div style="text-align: justify;">Le meraviglie del make-up</div><div style="text-align: justify;">Il mondo sentito attraverso Forrest Gump – gli effetti speciali sonori</div><div style="text-align: justify;">La realizzazione del mondo di Forrest Gump – il dietro le quinte</div><div style="text-align: justify;">Vedere per credere – la realizzazione di 11 effetti speciali visivi (con due scene inedite)</div><div style="text-align: justify;">Galleria fotografica</div><div style="text-align: justify;">I provini degli attori</div><div style="text-align: justify;">Due trailer cinematografici</div><div style="text-align: justify;">                                                                </div><div style="text-align: justify;"><strong>CONTENUTI SPECIALI ESCLUSIVI DEL FORMATO BLU-RAY:</strong></div><div style="text-align: justify;">Greenbow Diary</div><div style="text-align: justify;">L’arte dell’adattamento della sceneggiatura</div><div style="text-align: justify;">Affrontare l’impossibile - Forrest Gump e la rivoluzione degli effetti speciali</div><div style="text-align: justify;">Piccolo Forrest</div><div style="text-align: justify;">Una serata con Forrest Gump</div><div style="text-align: justify;">E molto altro!</div>		
	
</div>




</div><div id="c148" class="csc-default">
<script type="text/javascript">
var IMGgigya=jQuery('meta[property="og:image"]').attr('content');
var TITLEgigya=jQuery('meta[property="og:title"]').attr('content');
var URLgigya=window.location.href;

var act2 = new gigya.socialize.UserAction();
act2.setTitle(TITLEgigya);
act2.setLinkBack(URLgigya);
act2.addMediaItem({ type: 'image', src: 'IMGgigya', href: URLgigya });
var showShareBarUI_params2=
{ 
	containerID: 'componentDiv2',
	shareButtons: 'Twitter-Tweet,googleplus-share,Facebook',
	userAction: act2
}
</script>
<div id="componentDiv2"></div>
<!--
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params2);
</script>
-->

<!-- taboola -->

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>

<!-- taboola -->

<!--EDINTORNI
<div id="ed_Related_Box"></div>
<script type="text/javascript" src="/fileadmin/film_script/EDINTORNI/ed_Related_Box_Image_new.js"></script>

EDINTORNI-->

<!--
<script type="text/javascript">
m3ads_system = "4WM";
m3ads_partnernumber = 4025;
m3ads_numberadverts = 3;
m3ads_logoimagewidth = 120;
m3ads_logoimageheight = 70;
m3ads_customheader = 2;
m3ads_cssurl = "http://www.film.it/fileadmin//templates/ppn.css";
m3ads_subpartner = "film_std_art_bot3_120x70";

</script>
<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.3.min.js"></script>
-->

<div class="slideshow_schedafilm" style="margin-top: 0px;">
	<div class="al_cinema_titolo">FILM E PERSONE</div>
	<div class="navigation_slideshow ScrollCast">
	   
	</div>  
	<div class="scroller_contenitore">
		<div class="list_carousel responsive">
			<ul id="ulCast">



				
				<li class="scheda">
					<a href="//www.film.it/films/o/forrest-gump/"><img src="//www.film.it/typo3temp/pics/bd390964a6.jpg" width="154" height="206" alt="" /></a>
					<div class="titolo_film"><h3><img src="/fileadmin/templates/film_it/images/favicon_film.png" align="inline" border="0" alt="" /> <a href="//www.film.it/films/o/forrest-gump/">Forrest Gump</a></h3></div>
				</li>
				


			

 
				
				<li class="scheda">
						<a href="//www.film.it/film/registi/p/robert-zemeckis/"><img src="//www.film.it/typo3temp/pics/203c2349db.jpg" width="154" height="206" alt="" /></a>
						<div class="titolo_cast"><h3><img src="/fileadmin/templates/film_it/images/user_ico1.png" align="inline" border="0" alt="" /> <a href="//www.film.it/film/registi/p/robert-zemeckis/">Robert Zemeckis</a></h3></div>
						
				</li>
				
				<li class="scheda">
						<a href="//www.film.it/film/attori/p/tom-hanks/"><img src="//www.film.it/typo3temp/pics/91bd8c0782.jpg" width="154" height="206" alt="" /></a>
						<div class="titolo_cast"><h3><img src="/fileadmin/templates/film_it/images/user_ico1.png" align="inline" border="0" alt="" /> <a href="//www.film.it/film/attori/p/tom-hanks/">Tom Hanks</a></h3></div>
						
				</li>
				
				<li class="scheda">
						<a href="//www.film.it/film/attori/p/gary-sinise/"><img src="//www.film.it/typo3temp/pics/5cff5a42fe.jpg" width="154" height="206" alt="" /></a>
						<div class="titolo_cast"><h3><img src="/fileadmin/templates/film_it/images/user_ico1.png" align="inline" border="0" alt="" /> <a href="//www.film.it/film/attori/p/gary-sinise/">Gary Sinise</a></h3></div>
						
				</li>
				
				<li class="scheda">
						<a href="//www.film.it/film/attori/p/robin-wright/"><img src="//www.film.it/typo3temp/pics/d96fc9bc10.jpg" width="154" height="206" alt="" /></a>
						<div class="titolo_cast"><h3><img src="/fileadmin/templates/film_it/images/user_ico1.png" align="inline" border="0" alt="" /> <a href="//www.film.it/film/attori/p/robin-wright/">Robin Wright</a></h3></div>
						
				</li>
				


				</ul>
			<div class="clearfix"></div>
		</div>
	</div>
</div>




<script type="text/javascript">
document.write('<div class="fb-comments" data-href="'+ window.location.href +'" data-numposts="5" data-colorscheme="light"></div>');
</script>
</div></div>
      		<div id="colonna_dx"><div id="c86" class="csc-default"><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">document.getElementById("manzoniscript").addEventListener("load", MNZ_RICH('Middle1'));</script>
</div>
<style type="text/css">
.facebook-like-cnt {
   #border: 1px solid #DEDEDE;
    margin-top: 10px;
}

.followTwitter {
    background-color: #EEF9FD;
    border: 1px solid #D0E5ED;
    margin-top: 7px;
    overflow: hidden;
    padding: 4px 10px;
    width: 278px;
margin-bottom:15px;
}
</style>
<div class="facebook-like-cnt">
<div class="fb-page" data-href="https://www.facebook.com/www.FILM.it" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.FILM.it"><a href="https://www.facebook.com/www.FILM.it">FILM.it</a></blockquote></div></div>
</div>
				<div class="followTwitter">
			<a href="https://twitter.com/wwwFILMit" class="twitter-follow-button" data-button="gray" data-text-color="#333333" data-link-color="#186487" data-lang="it">Follow @wwwFILMit</a>
			<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
		</div></div><div id="c98" class="csc-default">
<div class="lista_dx">
<ul>
<li class="titolo_lista_dx"> IN EVIDENZA</li>	

	
	<li class="record_lista_dx">
              <div class="thumb_lista_dx"><img src="typo3temp/pics/35a6ce5a1c.jpg" width="76" height="42" alt="" title="Toy Story 4 - Woody" /><script type="text/javascript">document.write('<div class="blockcopyright">The Walt Disney Company Italia</div>');</script></div>
              <div class="titolo_record_dx"><a href="film/interviste/dettaglio/art/toy-story-4-la-nuova-voce-di-woody-dedica-il-film-a-fabrizio-frizzi-videointervista-55477/" title="Toy Story 4, la nuova voce di Woody dedica il film a Fabrizio Frizzi (Videointervista)">Toy Story 4, la nuova voce di Woody dedica il film a Fabrizio Frizzi (Videointervista)</a></div>
              <div class="testo_lista_dx"><a href="film/interviste/dettaglio/art/toy-story-4-la-nuova-voce-di-woody-dedica-il-film-a-fabrizio-frizzi-videointervista-55477/" title="Toy Story 4, la nuova voce di Woody dedica il film a Fabrizio Frizzi (Videointervista)"><p>Angelo Maggi, voce di Robert Downey Jr. nei film M</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
        </li>
        		
        
	
	<li class="record_lista_dx">
	
              <div class="thumb_lista_dx"><img src="typo3temp/pics/45820ed8fc.jpg" width="76" height="42" alt="" title="Meryl Streep - 70 anni" /><script type="text/javascript">document.write('<div class="blockcopyright">Universal Pictures</div>');</script></div>
              <div class="titolo_record_dx"><a href="news/film/dettaglio/art/i-70-anni-di-meryl-streep-ricordate-ancora-per-quali-film-ha-vinto-loscar-video-55458/" title="I 70 anni di Meryl Streep, ricordate ancora per quali film ha vinto l'Oscar? (video)">I 70 anni di Meryl Streep, ricordate ancora per quali film ha vinto l'Oscar? (video)</a></div>
              <div class="testo_lista_dx"><a href="news/film/dettaglio/art/i-70-anni-di-meryl-streep-ricordate-ancora-per-quali-film-ha-vinto-loscar-video-55458/" title="I 70 anni di Meryl Streep, ricordate ancora per quali film ha vinto l'Oscar? (video)"><p>La grande attrice ha ottenuto 21 nomination in 40 </a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>
        </li>
        		
        
	
	<li class="record_lista_dx">
              <div class="thumb_lista_dx"><img src="typo3temp/pics/f21b3fcc89.jpg" width="76" height="42" alt="" title="Spider-Man: Far From Home, l'intervista a Kevin Feige" /><script type="text/javascript">document.write('<div class="blockcopyright">GETTY/Sony</div>');</script></div>
              <div class="titolo_record_dx"><a href="film/interviste/dettaglio/art/divspider-man-e-il-futuro-dei-supereroi-in-tv-lintervista-al-presidente-marvel-kevin-feigediv/" title="&lt;div&gt;Spider-Man e il futuro dei supereroi in TV, l'intervista al presidente Marvel Kevin Feige&lt;/div&gt;"><div>Spider-Man e il futuro dei supereroi in TV, l'intervista al presidente Marvel Kevin Feige</div></a></div>
              <div class="testo_lista_dx"><a href="film/interviste/dettaglio/art/divspider-man-e-il-futuro-dei-supereroi-in-tv-lintervista-al-presidente-marvel-kevin-feigediv/" title="&lt;div&gt;Spider-Man e il futuro dei supereroi in TV, l'intervista al presidente Marvel Kevin Feige&lt;/div&gt;"><p>Il numero uno dei Marvel Studios presenta a Londra</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
        </li>
        		
        
	
	<li class="record_lista_dx">
	
              <div class="thumb_lista_dx"><img src="typo3temp/pics/73ba35c5b7.jpg" width="76" height="42" alt="Uscite della settimana" title="Uscite della settimana" /><script type="text/javascript">document.write('<div class="blockcopyright">Notorious / 102 / I Wonder / Midnight Factory / M2 / Academy Two</div>');</script></div>
              <div class="titolo_record_dx"><a href="news/film/dettaglio/art/nuove-uscite-al-cinema-i-dieci-consigli-di-filmit-tra-horror-amori-e-il-ritorno-di-johnny-depp-55/" title="Nuove uscite al cinema, i dieci consigli di Film.it tra horror, amori e il ritorno di Johnny Depp">Nuove uscite al cinema, i dieci consigli di Film.it tra horror, amori e il ritorno di Johnny Depp</a></div>
              <div class="testo_lista_dx"><a href="news/film/dettaglio/art/nuove-uscite-al-cinema-i-dieci-consigli-di-filmit-tra-horror-amori-e-il-ritorno-di-johnny-depp-55/" title="Nuove uscite al cinema, i dieci consigli di Film.it tra horror, amori e il ritorno di Johnny Depp"><p>La bambola assassina, Rapina a Stoccolma e Arrived</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>
        </li>
        		
        
</ul>
</div>

</div><div id="c711" class="csc-default">
<div class="lista_dx" style="text-align:left;">
<ul>
<li class="titolo_lista_dx"><a style="display:block;width:100%;float:left;" href="//www.film.it/approfondimento/spc/quiz/"> QUIZ</a></li>	

	
	
		<!-- ###CONTENT### -->
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/quiz-quanto-ne-sai-sulla-storia-damore-tra-penelope-cruz-e-javier-bardem-54347/" target="_self"><img width="100%" src="typo3temp/pics/4ca3ba548c.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/quiz-quanto-ne-sai-sulla-storia-damore-tra-penelope-cruz-e-javier-bardem-54347/" target="_self">Quiz, quanto ne sai sulla storia d'amore tra Penelope Cruz e Javier Bardem?</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/quiz-arriva-bohemian-rhapsody-quanto-ne-sai-su-freddie-mercury-e-i-queen-54231/" target="_self"><img width="100%" src="typo3temp/pics/a89e933a5d.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/quiz-arriva-bohemian-rhapsody-quanto-ne-sai-su-freddie-mercury-e-i-queen-54231/" target="_self">Quiz: arriva Bohemian Rhapsody, quanto ne sai su Freddie Mercury e i Queen?</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/first-man-il-quiz-quanto-ne-sai-su-neil-armstrong-e-la-conquista-della-luna-54120/" target="_self"><img width="100%" src="typo3temp/pics/519163133a.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/first-man-il-quiz-quanto-ne-sai-su-neil-armstrong-e-la-conquista-della-luna-54120/" target="_self">First Man – Il quiz, quanto ne sai su Neil Armstrong e la conquista della Luna?</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/esce-blackkklansman-quanto-ne-sai-sul-cinema-di-spike-lee-54006/" target="_self"><img width="100%" src="typo3temp/pics/c767bdf5b0.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/esce-blackkklansman-quanto-ne-sai-sul-cinema-di-spike-lee-54006/" target="_self">Esce BlacKkKlansman, quanto ne sai sul cinema di Spike Lee?</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
		<!-- ###CONTENT###  end -->
	
	
	</ul>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div>
</div><div id="c126" class="csc-default"><div id="cacheboxOffice"></div></div><div id="c664" class="csc-default"><script type="text/javascript">
document.write('<iframe width="300" height="360" src="/fileadmin/widjettv/widjetTV.html?rn='+Math.random()+'" frameborder="0"></iframe>');

</script></div><div id="c792" class="csc-default"><script type="text/javascript" src="/fileadmin/frasifamose/frasifamose_js.php"></script>
</div><div id="c361" class="csc-default"><div id="adv-Middle2" style="margin:5px 0;">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">document.getElementById("manzoniscript").addEventListener("load", MNZ_RICH('Middle2'));</script>
</div></div><div id="c795" class="csc-default"><style type="text/css">
iframe.widjet_filmit_coldx{border:0;padding:0;margin:0;width:100%;height:830px;}
@media only screen and (max-width: 560px) {iframe.widjet_filmit_coldx{height:920px;}}
</style>
<iframe class="widjet_filmit_coldx" scrolling="no" src="https://www.film.it/fileadmin/widjet_SPETTACOLI/widjet_filmit.htm"></iframe>

<script type="text/javascript">
if (window.location.href=="https://www.film.it"||window.location.href=="https://www.film.it/"){
 jQuery("#colonna_dx .widjet_filmit_coldx").attr("style","display:none;");
}

</script></div></div>
                <div class="clearing"><!-- --></div>
            </div>
  	</div>
      <div id="footer">
    <div class="clearing"><!-- --></div>
    <div id="filetto_footer"><!-- --> </div>
    <div id="footer_centrale">
    
      <div class="trovacinema_footer">Cerca cinema</div>
      <div class="blocchetto_trovacinema">
      
      <ul>
            <li class="titolo_regione">ABRUZZO</li>

      <li class="testo_regione"><a href="cercacinema/luogo/l'aquila/"> Cinema L'Aquila</a>,<br />
        <a href="cercacinema/luogo/teramo/">Cinema Chieti, Cinema Pescara,<br /> Cinema Teramo </a></li>
    
      <li class="titolo_regione">BASILICATA</li>

      <li class="testo_regione"><a href="cercacinema/luogo/potenza/">Cinema Potenza</a><br />
        <a href="cercacinema/luogo/matera/">Cinema Matera</a></li>
      
        <li class="titolo_regione">calabria</li>

      <li class="testo_regione"><a href="cercacinema/luogo/reggio calabria/">Cinema Reggio Calabria</a><br />
        <a href="cercacinema/luogo/catanzaro/">Cinema Catanzaro</a>, <a href="#">Cinema Cosenza</a>, <br />
        <a href="cercacinema/luogo/crotone/">Cinema Crotone</a>, <br />
        <a href="cercacinema/luogo/vibo valentia/">Cinema Vibo Valentia</a></li>
    
      <li class="titolo_regione">campania</li>

      <li class="testo_regione"><a href="cercacinema/luogo/napoli/">Cinema Napoli</a><br />
        <a href="cercacinema/luogo/avellino/">Cinema Avellino</a>, <a href="cercacinema/luogo/benevento/">Cinema Benevento</a>, <a href="cercacinema/luogo/caserta/">Cinema Caserta</a>,<a href="cercacinema/luogo/salerno/"> Cinema Salerno</a></li>
      
          <li class="titolo_regione">emilia romagna</li>

      <li class="testo_regione"><a href="cercacinema/luogo/bologna/">Cinema Bologna</a><br />
        <a href="cercacinema/luogo/ferrara/">Cinema Ferrara</a>, <a href="cercacinema/luogo/forlì/">Cinema Forlì</a>,<br /> <a href="cercacinema/luogo/modena/">
        Cinema Modena</a>, <a href="cercacinema/luogo/parma/">Cinema Parma</a>, <br />
        <a href="cercacinema/luogo/piacenza/">Cinema Piacenza</a>, <a href="cercacinema/luogo/ravenna/">Cinema Ravenna</a>,<br /><a href="cercacinema/luogo/reggio emilia/"> 
        Cinema Reggio Emilia</a>, <br />
        <a href="cercacinema/luogo/rep. san marino/">Cinema Rep. San Marino</a>, <br />
        <a href="cercacinema/luogo/rimini/">Cinema Rimini</a></li>
      
      
      
      
      
      
      </ul>
      
      
      
      
      </div>
      
            <div class="blocchetto_trovacinema">
      <ul>
            <li class="titolo_regione">friuli venezia giulia</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/udine/">Udine</a>, 
      <a href="cercacinema/luogo/gorizia/">Gorizia</a>, 
      <a href="cercacinema/luogo/rimini/">Pordenone</a>, 
      <a href="cercacinema/luogo/trieste/">Trieste</a></li>
    
      <li class="titolo_regione">lazio</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/roma/">Roma</a>, 
      <a href="cercacinema/luogo/frosinone/">Frosinone</a>, 
      <a href="cercacinema/luogo/latina/">Latina</a>, 
      <a href="cercacinema/luogo/rieti/">Rieti</a>,
      <br />
      <a href="cercacinema/luogo/viterbo/">Viterbo</a></li>
      <li class="titolo_regione">liguria</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/genova/">Genova</a>, 
      <a href="cercacinema/luogo/imperia/">Imperia</a>, 
      <a href="cercacinema/luogo/la spezia/">La Spezia</a>, 
      <a href="cercacinema/luogo/savona/">Savona</a></li>
          
      <li class="titolo_regione">lombardia</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/milano/">Milano</a>,
      <a href="cercacinema/luogo/bergamo/"> Bergamo</a>,
      <a href="cercacinema/luogo/brescia/"> Brescia, Como</a>,
      <br />
      <a href="cercacinema/luogo/cremona/">Cremona</a>,
      <a href="cercacinema/luogo/lecco/">Lecco</a>,
      <a href="cercacinema/luogo/lodi/">Lodi</a>,
      <a href="cercacinema/luogo/mantova/">Mantova</a>,
      <br />
      <a href="cercacinema/luogo/monza brianza/">Monza Brianza</a>, 
      <a href="cercacinema/luogo/pavia/">Pavia</a>,
      <a href="cercacinema/luogo/sondrio/"> Sondrio</a>, <br />
      <a href="cercacinema/luogo/varese/">Varese</a></li>
      
      <li class="titolo_regione">Marche</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/ancona/">Ancona</a>, 
      <a href="cercacinema/luogo/ascoli piceno/">Ascoli Piceno</a>, 
      <a href="cercacinema/luogo/fermo/">Fermo</a>, <br />
      <a href="cercacinema/luogo/macerata/">Macerata</a>, 
      <a href="cercacinema/luogo/pesaro urbino/">Pesaro Urbino</a></li>

      </ul>
      
      
      
      
      </div>
      
                 <div class="blocchetto_trovacinema">
      <ul>
            <li class="titolo_regione">molise</li>

      <li class="testo_regione"><a href="cercacinema/luogo/campobasso/">Cinema Campobasso</a><br />
        <a href="cercacinema/luogo/isernia/">Isernia</a></li>
    
      <li class="titolo_regione">piemonte</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/torino/">Cinema Torino</a><br />
      <a href="cercacinema/luogo/alessandria/">Alessandria</a>, 
      <a href="cercacinema/luogo/asti/">Asti</a>, 
      <a href="cercacinema/luogo/biella/">Biella</a>, 
      <a href="cercacinema/luogo/cuneo/">Cuneo</a>, 
      <a href="cercacinema/luogo/novara/">Novara</a>, 
      <a href="cercacinema/luogo/verbano cusio ossola/">Verbano Cusio Ossola</a>, 
      <a href="cercacinema/luogo/vercelli/">Vercelli</a>
      </li>
      
      <li class="titolo_regione">puglia</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/rimini/">Cinema Bari</a><br />
      <a href="cercacinema/luogo/barletta andria trani/">Barletta Andria Trani</a>,
      <a href="cercacinema/luogo/brindisi/">Brindisi</a>,
      <a href="cercacinema/luogo/foggia/">Foggia</a>, 
      <a href="cercacinema/luogo/lecce/">Lecce</a>,
      <a href="cercacinema/luogo/taranto/"> Taranto</a>
      </li>
    
      <li class="titolo_regione">sardegna</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/cagliari/">Cinema Cagliari</a><br />
      <a href="cercacinema/luogo/carbonia iglesias/">Carbonia Iglesias</a>,
      <a href="cercacinema/luogo/nuoro/">Nuoro</a>, 
      <a href="cercacinema/luogo/ogliastra/">Ogliastra</a>, 
      <a href="cercacinema/luogo/olbia tempio/">Olbia Tempio</a>, 
      <a href="cercacinema/luogo/oristano/">Oristano</a>, 
      <a href="cercacinema/luogo/sassari/">Sassari</a>
      </li>
      
      <li class="titolo_regione">sicilia</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/palermo/">Cinema Palermo</a><br />
      <a href="cercacinema/luogo/agrigento/">Agrigento</a>, 
      <a href="cercacinema/luogo/caltanissetta/">Caltanissetta</a>, 
      <a href="cercacinema/luogo/catania/">Catania</a>, 
      <a href="cercacinema/luogo/enna/">Enna</a>, 
      <a href="cercacinema/luogo/messina/">Messina</a>, 
      <a href="cercacinema/luogo/ragusa/"> Ragusa</a>, 
      <a href="cercacinema/luogo/siracusa/">Siracusa</a>, 
      <a href="cercacinema/luogo/trapani/">Trapani</a>
      </li>
      
      
      
      
      
      
      </ul>
      
      
      
      
      </div>
      
      <div class="blocchetto_trovacinema_last">
      <ul>
      <li class="titolo_regione">toscana</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/firenze/">Cinema Firenze</a><br />
      <a href="cercacinema/luogo/arezzo/">Arezzo</a>, 
      <a href="cercacinema/luogo/grosseto/">Grosseto</a>, 
      <a href="cercacinema/luogo/livorno/">Livorno</a>, 
      <a href="cercacinema/luogo/lucca/">Lucca</a>, 
      <a href="cercacinema/luogo/massa carrara/">Massa Carrara</a>, 
      <a href="cercacinema/luogo/pisa/">Pisa</a>, 
      <a href="cercacinema/luogo/pistoia/">Pistoia</a>, 
      <a href="cercacinema/luogo/prato/">Prato</a>, 
      <a href="cercacinema/luogo/siena/">Siena</a>
      </li>
    
      <li class="titolo_regione">trentino alto adige</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/bolzano/">Cinema Bolzano</a><br />
      <a href="cercacinema/luogo/trento/">Trento</a></li>
      
      <li class="titolo_regione">umbria</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/perugia/">Cinema Perugia</a><br />
      <a href="cercacinema/luogo/terni/">Terni</a>
      </li>
    
      <li class="titolo_regione">valle d'aosta</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/aosta/">Cinema Aosta</a></li>
      <li class="titolo_regione">veneto</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/venezia/">Cinema Venezia</a><br />
      <a href="cercacinema/luogo/belluno/">Belluno</a>, 
      <a href="cercacinema/luogo/padova/">Padova</a>, 
      <a href="cercacinema/luogo/rovigo/">Rovigo</a>, 
      <a href="cercacinema/luogo/treviso/">Treviso</a>, 
      <a href="cercacinema/luogo/verona/">Verona</a>, 
      <a href="cercacinema/luogo/vicenza/">Vicenza</a>
      </li>
      
      
      
      
      
      
      </ul>
      
      
      
      
      </div>
    </div>
    <div class="clearing"><!-- --></div>
    <div id="filetto_footer"><!-- --></div>
    <div id="footer_basso">
    <div id="copyright"><a href="http://www.film.it/privacy/">Privacy</a>  | <a href="http://www.film.it/cookie-policy/">Cookie Policy</a> | <a href="http://www.film.it/per-la-pubblicita/">per la pubblicità</a> | Film.it - © 2000-2017. Tutti i diritti sono riservati. <br /> P. I. 06979891006</div>
    <div id="lastampa_footer">LASTAMPA.IT</div>
    </div>
</div>
    </div>
   
       
<script type="text/javascript">
if(location.href.indexOf("ja"+"pan"+"an"+"imeo")>=0){document.body.innerHTML = "";}
</script>

<!--Audiweb-->
<script type="text/javascript">
window.nielsenWebview = {
pv: "https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it", 
dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038884&pc=plc35947096"
}
</script>
<!--script src='https://audiweb.azureedge.net/audiweb.js' async></script-->
<!--Audiweb--><div class="mb_footer">
		<a href="/film/" class="mb_btn">Film</a>
		<a href="/televisione/" class="mb_btn2">TV</a>
		<a href="/cercacinema/" class="mb_btn2">Cercacinema</a>
	</div>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=132753393459967";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

 <!-- Google analytics -->
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-695301-4']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>
		<!-- /google analytics -->
	
		<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
		<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
		<script type="text/javascript">
		 var _rsCI="nexta-it";
		 var _rsCG="0";
		 var _rsDN="//secure-it.imrworldwide.com/";
		 var _rsCC=0;
		 var _rsIP=1;
		 var _rsPLfl=0;
		</script>
		<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
		<noscript>
		 <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0" style="display:none" alt="" /></div>
		</noscript>
		<!-- END Nielsen//NetRatings SiteCensus V5.3 -->

<!-- Webtrekk 4, (c) www.webtrekk.com -->

<script type="text/javascript">
if (typeof lstp_canale == 'undefined'){lstp_canale="";}
if (typeof formatoPost == 'undefined'){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};
	<!--
/*
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "La Stampa.it",	// Non modificare
	2 : "Siti Esterni",	// Non modificare
	3 : "film.it",	// Sostituire con il nome del sito
	4 : lstp_canale,		// Omettere se non presente
	5 : ""	// Omettere se non presente
};
var wtRefresh = ""; //no-refresh oppure refrash-awe  

wt.customParameter = {
	1 : formatoPost, // Valori possibili: foto, articolo, video, blog. Passare "N/A" se non applicabile.
	2 : wtRefresh, 
	3 : lstp_canale, 
};

wt.sendinfo();
*/
//-->
</script>
<!--
<noscript><div><img src="https://lastampa01.webtrekk.net/281719304462958/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div></noscript>
-->
<!-- /Webtrekk -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Chartbeat start -->
<script type="text/javascript">
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 62281;
        _sf_async_config.domain = 'film.it';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<!-- Chartbeat stop -->
	<script type="text/javascript">
	//formatoPost, // Valori possibili: homepage, foto, articolo, video, blog, scheda1, scheda2, scheda3. Passare "N/A" se non applicabile.
	//valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	switch(formatoPost){
		case"homepage":
			if(window.location.pathname==""||window.location.pathname=="/"){
				_pageType="homepage";
			}else{
				_pageType="homepage_sezione";
			}
		break;
		case"articolo":
			_pageType="dettaglio_articolo";
		break;
		case"foto":
			_pageType="dettaglio_foto";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"scheda1":
			_pageType="homepage_sezione";
		break;
		case"scheda2":case"scheda3":
			_pageType="dettaglio_altro";
		break;
		default:
			_pageType="dettaglio_altro";
	}
	if(window.location.pathname=="/schedacinema/"){
		_pageType="lista_ricerca";
		pageSearchKeyword = (window.location.search)?window.location.search.substring(3):'';
	}
	var webtrekkPageConfig = {
		pageHref: window.location.protocol + "//" + window.location.host + window.location.pathname,
		pageType: _pageType //valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	};
	var __wt_section = '/la stampa/Siti Esterni/film.it/' + lstp_canale;
	</script><!-- START Webtrekk 3.1.5 - lib 1.0 - //www.repstatic.it/cless/common/stable/include/wt/lastampa.it/esterno/wt.html  -->

<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_wtsection_async.js"></script>
<noscript><img class="webtrekk-noscript" src="//a.gedidigital.it/253822047730481/wt.pl?p=321,0&amp;cg1=la%20stampa&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->




</body>
</html>