<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.film.it/" />


<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_0e4ef14bf9.css?1435365376" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/style.css?1570173648" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/jquery.rating.css?1367943962" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/Hover-master/css/hover-min.css?1437483232" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/js/slick-1.5.9/slick/slick-theme.css?1486051994" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/responsive.css?1580887069" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/device.min.js?1431422630" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/carouFredSel-6.2.1/helper-plugins/jquery.touchSwipe.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/jquery.expander.min.js?1366188272" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/jquery.cookie.js?1359113204" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/jquery.rating.pack.js?1367921709" type="text/javascript"></script>
<script src="fileadmin/templates/common/js/social.js?1430215480" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/responsive.js?1434623516" type="text/javascript"></script>
<script src="fileadmin/film_script/jquery.unveil.js?1438090833" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435365376" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" /><link media="all" href="https://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700" type="text/css" rel="stylesheet" />
<meta name="google-site-verification" content="yzRHAX5SMKZH6HyxKawDkd_wOKteiXcelXAoBol00GI" />
<meta name="robots" content="Index, Follow" />
<meta name="Author" lang="it" content="Nexta" />
<meta name="copyright" content="&copy; 2017 Nexta" />
<link rel="copyright" href="https://www.film.it/disclaimer/" />
<link rel="icon" href="/fileadmin/favicon_film.ico" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="CACHE-CONTROL" content="NO-CACHE" />
<meta property="fb:pages" content="75735406145" />
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" /><!-- gigya.js script should only be included once -->
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>

<!-- affiliazione -->
<script src="https://www.dwin2.com/pub.501099.min.js" type="text/javascript"></script>
<script type="text/javascript">window._epn = {campaign:5338430758};</script>
<script src="https://epnt.ebay.com/static/epn-smart-tools.js" type="text/javascript"></script><script type="text/javascript">lstp_canale="film";formatoPost="scheda1";</script>
<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript">
if(window.location.pathname=="/dettaglio/art/"){ formatoPost="articolo"; }

if (typeof lstp_canale == "undefined"){lstp_canale="";}
if (typeof formatoPost == "undefined"){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};

	//formatoPost, // Valori possibili: homepage, foto, articolo, video, blog, scheda1, scheda2, scheda3. Passare "N/A" se non applicabile.
	//valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	switch(formatoPost){
		case"homepage":
			if(window.location.pathname==""||window.location.pathname=="/"){
				_pageType="homepage";
			}else{
				_pageType="homepage_sezione";
			}
		break;
		case"articolo":
			_pageType="dettaglio_articolo";
		break;
		case"foto":
			_pageType="dettaglio_foto";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"scheda1":
			_pageType="homepage_sezione";
		break;
		case"scheda2":case"scheda3":
			_pageType="dettaglio_altro";
		break;
		default:
			_pageType="dettaglio_altro";
	}
	if(window.location.pathname=="/schedacinema/"){
		_pageType="lista_ricerca";
		pageSearchKeyword = (window.location.search)?window.location.search.substring(3):"";
	}
	var webtrekkPageConfig = {
		pageHref: window.location.protocol + "//" + window.location.host + window.location.pathname,
		pageType: _pageType //valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	};
	var __wt_section = "/la stampa/Siti Esterni/film.it/" + lstp_canale;
</script>
<!-- V1.2020 -->
<script type="text/javascript">
	try {
    window.kwasyncsetup = true;
    var kw_alt_tlh_regex = /^https?:\/\/((test(\.|-)((amp\-)?video\.)?(messaggeroveneto|corrierealpi|gazzettadimodena|gazzettadireggio|nuovavenezia|gazzettadimantova|lanuovaferrara|laprovinciapavese|tribunatreviso|lasentinella|ilpiccolo|iltirreno|mattinopadova))|((amp\-)?video\.)?(messaggeroveneto|corrierealpi|gazzettadimodena|gazzettadireggio|nuovavenezia|gazzettadimantova|lanuovaferrara|laprovinciapavese|tribunatreviso|lasentinella|ilpiccolo|iltirreno|mattinopadova))\.gelocal\.it/;    
    var kw_alt_tlh_regex_2 = /^https?:\/\/(test|pre|www)\.ilsecoloxix\.it/;
	var kw_alt_tlh_regex_3 = /^https?:\/\/(test|pre|www)\.lanuovasardegna\.it/;
    var kw_alt_tlh_videoConfig_regex_2 = /^https?:\/\/(test\.)?(video\.)(((messaggeroveneto|corrierealpi|gazzettadimodena|gazzettadireggio|nuovavenezia|gazzettadimantova|lanuovaferrara|laprovinciapavese|tribunatreviso|lasentinella|ilpiccolo|iltirreno|mattinopadova)\.gelocal\.it)|(rep.repubblica\.it)|(gedivisual\.it))/;
    var kw_alt_tlh_isVideoFE = location.href.match(kw_alt_tlh_videoConfig_regex_2);

    if ((location.href.match(kw_alt_tlh_regex) && !kw_alt_tlh_isVideoFE) || location.href.match(kw_alt_tlh_regex_2) || location.href.match(kw_alt_tlh_regex_3)) {
            window.kwasyncsetup = false;
    }
} catch(e) {
    console.log('%c[head.js] %c ERROR SETTING kwasyncsetup value => setting false as fallback', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    window.kwasyncsetup = false;
}
function asr_error() {
    window.kw_tlh_adSetupAvailable = false;
    console.log("%c[head.js] %cLoading TLH Library Manually", 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
    var script = document.createElement('script');
    script.async = false;
    script.onload = function (e, elem) {
		window.kw_tlh_ready();
		console.log('%c[head.js] %cDETECTED MISSING ADSETUP LOADING -> loading single js tlh configuration', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
	};
	script.onerror = function (e) {
		console.log(e);
	};
	script.src = "https://www.repstatic.it/cless/common/esi/tlh/alternative_tlh_config.js?v=15&ss";
	document.head.appendChild(script);
}
function kw_tlh_ready() {
    console.log('%c[head.js] %cTLH READY EVENT RECEIVED', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    //try { 
		//document.dispatchEvent(new Event('tlhready')); 
	//} catch(e) {
		//try { 
			//document.dispatchEvent(new CustomEvent("tlhready"));
		//} catch(e) {}
	//}
}
</script><script async="" onload="try { kw_tlh_ready(); } catch(e) {}" onerror="try { asr_error() } catch(e) {}" src="//oasjs.kataweb.it/adsetup.js?mapnode=responsive" type="text/javascript"></script>

			<script src="typo3conf/ext/cercacinema/pi1/res/logica.js" type="text/javascript"></script>
		

				<title>Sang-kyung Kim - Film.it</title>
				<meta property="og:title" content="Sang-kyung Kim" />
				<meta property="og:type" content="movie" />
				<meta property="og:image" content="//www.film.it/typo3temp/pics/08581d5c82.jpg" />
				<meta property="og:site_name" content="film.it" />
				<meta property="og:description" content="Scheda di Sang-kyung Kim" />
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">try{ MNZ_RICH("Position3"); } catch(e) {}</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">try{ MNZ_RICH("Top"); } catch(e) {}</script>
</div>
	<div id="header">
		<div id="manchetteSX"><a class="mio-menu-x"></a></div>
		<div id="logo"><a href="/"><img src="/fileadmin/templates/film_it/images/logofilmit.png" alt="" /></a></div>
		<div id="lastampa"><a href="http://www.lastampa.it/" target="_blank"><img src="/fileadmin/templates/film_it/images/lastampa.it.png" width="181" height="33" alt="" /></a><a href="http://www.ilsecoloxix.it/" target="_blank"><img src="/fileadmin/templates/film_it/images/secoloxix_logo.png" height="33" alt="" /></a></div>
		<div id="manchetteDX"><a href="/cercacinema/" class="butt_cinema"></a></div>
		<div class="clearing"><!-- --></div>
	</div>
	<div id="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
  		<div id="content">
    		
    		<div id="contenuti">
      			<div id="menu">
        <ul>
          <li class="cinema"><a href="/cercacinema/" class="hvr-underline-from-center">CINEMA</a></li>
          <li class="film_selected"><a href="/film/" class="hvr-underline-from-center">FILM</a></li>
          <li class="televisione"><a href="/televisione/" class="hvr-underline-from-center">TELEVISIONE</a></li>	<li class="cerca" style="padding:0;height:43px;">
	<div style="float:right;margin:10px;">    	
	<form name="cerca_cinema" action="/schedacinema/" style="margin:0;padding:0;">
		<input type="text" value="Cerca" name="q" onclick="this.value=''" style="float:left;border:0;font-size:12px;background:white;color:black;width:200px;height:22px;" />
		<button type="submit" style="cursor:pointer;border:0;background:black;width:25px;height:25px;float: right;"> 
			<img width="20" height="20" src="/fileadmin/templates/film_it/images/lente_01.jpg" alt="" />
		</button>
	</form>
	</div>
         </li>
        </ul>       
</div><div id="sottomenu"> <ul><li class="voce_sottomenu hvr-underline-reveal"><a href="news/film/" onfocus="blurLink(this);">News</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/recensioni/" onfocus="blurLink(this);">Recensioni</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/per-anno/" onfocus="blurLink(this);">per anno</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/generi/" onfocus="blurLink(this);">Generi</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/interviste/" onfocus="blurLink(this);">Interviste</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/film-a-z/" onfocus="blurLink(this);">Film A-Z</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu_selected"><a href="film/attori/" onfocus="blurLink(this);">Attori</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/registi/" onfocus="blurLink(this);">Registi</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="lista-trailer/" onfocus="blurLink(this);">Trailer</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/foto/" onfocus="blurLink(this);">Foto</a></li><li class="divisore_sottomenu">•</li></ul></div><div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">try{ MNZ_RICH("TopLeft"); } catch(e) {}</script>
</div><nav id="mio-menu" class="mio-menu-div">
<div class="logosvg"><img src="/fileadmin/templates/film_it/images/logo_film_it_bianco.svg" alt="" /></div>
<div class="mio-menu-chiudi"><a class="mio-menu-x">X</a></div>
	<div>
	<div style="margin-bottom:10px;">    	
	<form name="cerca_cinema" action="/schedacinema/" style="margin:0;padding:0;">
		<input type="text" value="Cerca" name="q" onclick="this.value=''" style="float:left;border:0;font-size:16px;background:white;color:black;width:70%;height:25px;" />
		<button type="submit" style="cursor:pointer;border:0;background:black;width:30px;height:30px;float: right;padding:0;margin:0;"> 
			<img width="30" height="30" src="/fileadmin/templates/film_it/images/lente_01.jpg" alt="" />
		</button>
	</form>
	<div style="clear:both;"><!-- --></div>
	</div>
<div class="vocimenumobile">
	<ul style="margin-left: 0;">
		<li><a href="/" class="selected">Home</a></li>
		<li><a href="/cercacinema/">Cinema</a>
			<ul>
				<li><a href="/cercacinema/">Cerca cinema</a></li>
				<li><a href="/cinema/film-in-sala/">Film in sala</a></li>
				<li><a href="/cinema/prossimamente/">Prossimamente</a></li>
			</ul>
		</li>
		<li><a href="/film/">Film</a>
			<ul>
				<li><a href="/news/film/">News</a></li>
				<li><a href="/film/recensioni/">Recensioni</a></li>
				<li><a href="/film/interviste/">Interviste</a></li>
				<li><a href="/film/per-anno/">Per anno</a></li>
				<li><a href="/film/generi/">Generi</a></li>
				<li><a href="/film/film-a-z/">Film A-Z</a></li>
				<li><a href="/film/attori/">Attori</a></li>
				<li><a href="/film/registi/">Registi</a></li>
				<li><a href="/lista-trailer/">Trailer</a></li>
				<li><a href="/film/foto/">Foto</a></li>
				<li><a href="/speciali/">Speciali</a></li>
			</ul>
		</li>
		<li><a href="/televisione/">Televisione</a>
			<ul>
				<li><a href="/news/televisione/">News</a></li>
				<li><a href="/televisione/lista-serie-tv/">Lista serie TV</a></li>
				<li><a href="/televisione/per-anno/">Per anno</a></li>
				<li><a href="/televisione/generi/">Generi</a></li>
				<li><a href="/televisione/guida-tv/" target="_blank">Guida TV</a></li>
				<li><a href="/televisione/foto/">Foto</a></li>
				<li><a href="/speciali/">Speciali</a></li>
			</ul>
		</li>
	</ul>
</div>
	</div>
</nav>

        		
      			<div class="sfumatura"><img src="fileadmin/templates/film_it/images/sfumatura.png" alt="" /></div>
      			
                <div id="colonna_sx"><div id="c112" class="csc-default"><div class="tx-cercacinema-pi1">
		

        			<div class="percorso">
        				<a href="/">Home</a> | <a href="#">Film</a> | Personaggio
                    </div>
        			<div class="filetto_titolo_film"><img src="fileadmin/templates/film_it/images/filetto_attore.jpg" width="670" height="3" alt="" /></div>
        
        			<div class="titolo_schedafilm"><h1>Sang-kyung Kim</h1> </div>
        			
        			
					<div id="temp"></div>
					<div id="scheda">
						<div class="contenitore_dati">  
							<div class="foto_attore"><img src="//www.film.it/typo3temp/pics/08581d5c82.jpg" width="163" height="207" alt="" /></div>
							<div class="dati_attore"><div>DATA DI NASCITA: 01/06/1972<br /></div>
								LUOGO DI NASCITA: <br />
								<div style="display:none">DATA DI MORTE: <br /></div>
								
							</div>
						</div>
					</div>
                                                      
					<div style="clear:both;"><!-- --></div>
					<style>
					.op-sottomenu{
						width:100%;
						display:block;
						float:none;
						position:relative;
						margin:0 0 20px;
						background-color:black;
					}
					.op-sottomenu ul{margin:0;padding:0;list-style:none;}
					.op-sottomenu li{list-style:none;}
					.op-sottomenu li a{display:inline-block;float:left;background-color:black;color:white;font-size:18px;line-height:40px;padding:0 16px;
					webkit-box-shadow: 8px 5px 30px -7px rgba(255,255,255,0.74);
					-moz-box-shadow: 8px 5px 30px -7px rgba(255,255,255,0.74);
					box-shadow: 8px 5px 30px -7px rgba(255,255,255,0.74);}
					#filmografia,#articoli,#multimedia,#premi{display:none;}
					div.op-sottomenu li a.op-menu-selected{background-color:red;}
					</style>
					<div class="op-sottomenu">
						<ul>
							<li><a href="#biografia" onclick="return false;" class="op-menu-selected" style="display:none">Biografia</a></li>
							<li><a href="#filmografia" onclick="return false;" template_list_film_stile="">Filmografia</a></li>
							<li><a href="#articoli" onclick="return false; style=" display:none="">Articoli</a></li>
							<li><a href="#multimedia" onclick="return false;" style="display:none">Multimedia</a></li>
							<li><a href="#premi" onclick="return false;" style="display:none">Premi</a></li>
							
						</ul>
						<div style="clear:both;"><!-- --></div>
					</div>
					<script type="text/javascript">
					(function($) {
						$(".op-sottomenu a").on("click",function(){
							$(".op-schede").hide();
							$($(this).attr("href")).fadeIn( "slow" );
							$(".op-sottomenu a").removeClass("op-menu-selected");
							$(this).addClass("op-menu-selected");
							return false;
						});
					})(jQuery);
					</script>
					
        			<div id="biografia" class="op-schede" style="display:none">
						<div class="contenitore_biografia">
							<div class="biografia">
							
							</div>
						</div>
			
						
					</div>
					
					<div id="filmografia" class="op-schede" template_list_film_stile="">
						<div class="contenitore_filmografia">
							<div class="filmografia">
								<ul>
									
								<li class="anno">2003</li>
                    			<li class="titolo_film"><a href="//www.film.it/films/o/memorie-di-un-assassino/">Memorie di un assassino</a></li>
                    			<div class="clearing"><!-- --></div>
						
								</ul>
							</div>
						</div>
						
        			</div>
					
					
					<div id="articoli" class="op-schede" style="display:none">
						
								<ul>
									
								</ul>
								<div class="clearfix"></div>
							
					</div>
        
				
				 <div id="multimedia" class="op-schede" style="display:none">
                           
                                        <ul>
                                            
                                        </ul>
                                        <div class="clearfix"></div>
                                   
				</div>
				<div id="premi" class="op-schede" style="display:none">
					<div class="premi">          
			
						<div class="elencopremi">
							
						</div>
					</div>
				</div>


	</div>
	</div><div id="c720" class="csc-default"></div><div id="c385" class="csc-default"><!-- taboola -->

<div id="taboola-below-article-thumbnails"></div>

<div id="taboola-below-article-thumbnails-2nd"></div>

<!-- taboola --></div></div>
      		<div id="colonna_dx"><div id="c86" class="csc-default"><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">try{ MNZ_RICH("Middle1"); } catch(e) {}</script>
</div>
<style type="text/css">
.facebook-like-cnt {
   #border: 1px solid #DEDEDE;
    margin-top: 10px;
}

.followTwitter {
    background-color: #EEF9FD;
    border: 1px solid #D0E5ED;
    margin-top: 7px;
    overflow: hidden;
    padding: 4px 10px;
    width: 278px;
margin-bottom:15px;
}
</style>
<div class="facebook-like-cnt">
<div class="fb-page" data-href="https://www.facebook.com/www.FILM.it" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.FILM.it"><a href="https://www.facebook.com/www.FILM.it">FILM.it</a></blockquote></div></div>
</div>
				<div class="followTwitter">
			<a href="https://twitter.com/wwwFILMit" class="twitter-follow-button" data-button="gray" data-text-color="#333333" data-link-color="#186487" data-lang="it">Follow @wwwFILMit</a>
			<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
		</div></div><div id="c98" class="csc-default">
<div class="lista_dx">
<ul>
<li class="titolo_lista_dx"> IN EVIDENZA</li>	

	
	<li class="record_lista_dx">
              <div class="thumb_lista_dx"><img src="typo3temp/pics/c898980fa0.jpg" width="76" height="42" alt="" title="Robert Pattinson - The Batman" /><script type="text/javascript">document.write('<div class="blockcopyright">WB</div>');</script></div>
              <div class="titolo_record_dx"><a href="news/film/dettaglio/art/robert-pattinson-Batman-svelato-il-look-del-nuovo-uomo-pipistrello-56171/" title="Robert Pattinson è Batman, svelato il look del nuovo Uomo Pipistrello!">Robert Pattinson è Batman, svelato il look del nuovo Uomo Pipistrello!</a></div>
              <div class="testo_lista_dx"><a href="news/film/dettaglio/art/robert-pattinson-Batman-svelato-il-look-del-nuovo-uomo-pipistrello-56171/" title="Robert Pattinson è Batman, svelato il look del nuovo Uomo Pipistrello!"><p>Il regista Matt Reeves pubblica in rete un breve c</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
        </li>
        		
        
	
	<li class="record_lista_dx">
	
              <div class="thumb_lista_dx"><img src="typo3temp/pics/e943186c52.jpg" width="76" height="42" alt="" title="I film in uscita il 13 febbraio" /><script type="text/javascript">document.write('<div class="blockcopyright">01 Distribution/Sony/Paramount</div>');</script></div>
              <div class="titolo_record_dx"><a href="news/film/dettaglio/art/cosa-vedere-al-cinema-dal-13-al-19-febbraio-i-dieci-consigli-di-filmit-56172/" title="Cosa vedere al cinema dal 13 al 19 febbraio, i dieci consigli di Film.it">Cosa vedere al cinema dal 13 al 19 febbraio, i dieci consigli di Film.it</a></div>
              <div class="testo_lista_dx"><a href="news/film/dettaglio/art/cosa-vedere-al-cinema-dal-13-al-19-febbraio-i-dieci-consigli-di-filmit-56172/" title="Cosa vedere al cinema dal 13 al 19 febbraio, i dieci consigli di Film.it"><p>I migliori anni di Gabriele Muccino è il titolo di</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>
        </li>
        		
        
	
	<li class="record_lista_dx">
              <div class="thumb_lista_dx"><img src="typo3temp/pics/7e6ad41701.jpg" width="76" height="42" alt="" title="Fast &amp; Furious 9 - Ecco il trailer di quattro minuti!" /><script type="text/javascript">document.write('<div class="blockcopyright">Universal Pictures</div>');</script></div>
              <div class="titolo_record_dx"><a href="news/film/dettaglio/art/fast-furious-9-il-trailer-di-quattro-minuti-svela-la-nuova-missione-di-vin-diesel-56141/" title="Fast &amp; Furious 9: il trailer di quattro minuti svela la nuova missione di Vin Diesel">Fast & Furious 9: il trailer di quattro minuti svela la nuova missione di Vin Diesel</a></div>
              <div class="testo_lista_dx"><a href="news/film/dettaglio/art/fast-furious-9-il-trailer-di-quattro-minuti-svela-la-nuova-missione-di-vin-diesel-56141/" title="Fast &amp; Furious 9: il trailer di quattro minuti svela la nuova missione di Vin Diesel"><p>Dominic Toretto tornerà al cinema dal 21 maggio</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
        </li>
        		
        
	
	<li class="record_lista_dx">
	
              <div class="thumb_lista_dx"><img src="typo3temp/pics/0d1eb5bceb.jpg" width="76" height="42" alt="Birds of Prey" title="Birds of Prey" /><script type="text/javascript">document.write('<div class="blockcopyright">Warner Bros.</div>');</script></div>
              <div class="titolo_record_dx"><a href="news/film/dettaglio/art/cinque-film-da-non-lasciarsi-scappare-al-cinema-a-febbraio-56138/" title="Cinque film da non lasciarsi scappare al cinema a febbraio">Cinque film da non lasciarsi scappare al cinema a febbraio</a></div>
              <div class="testo_lista_dx"><a href="news/film/dettaglio/art/cinque-film-da-non-lasciarsi-scappare-al-cinema-a-febbraio-56138/" title="Cinque film da non lasciarsi scappare al cinema a febbraio"><p>Dai supereroi a Muccino, dai grandi documentari al</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>
        </li>
        		
        
</ul>
</div>

</div><div id="c711" class="csc-default">
<div class="lista_dx" style="text-align:left;">
<ul>
<li class="titolo_lista_dx"><a style="display:block;width:100%;float:left;" href="//www.film.it/approfondimento/spc/quiz/"> QUIZ</a></li>	

	
	
		<!-- ###CONTENT### -->
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/quiz-quanto-ne-sai-sulla-storia-damore-tra-penelope-cruz-e-javier-bardem-54347/" target="_self"><img width="100%" src="typo3temp/pics/4ca3ba548c.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/quiz-quanto-ne-sai-sulla-storia-damore-tra-penelope-cruz-e-javier-bardem-54347/" target="_self">Quiz, quanto ne sai sulla storia d'amore tra Penelope Cruz e Javier Bardem?</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/quiz-arriva-bohemian-rhapsody-quanto-ne-sai-su-freddie-mercury-e-i-queen-54231/" target="_self"><img width="100%" src="typo3temp/pics/a89e933a5d.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/quiz-arriva-bohemian-rhapsody-quanto-ne-sai-su-freddie-mercury-e-i-queen-54231/" target="_self">Quiz: arriva Bohemian Rhapsody, quanto ne sai su Freddie Mercury e i Queen?</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/first-man-il-quiz-quanto-ne-sai-su-neil-armstrong-e-la-conquista-della-luna-54120/" target="_self"><img width="100%" src="typo3temp/pics/519163133a.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/first-man-il-quiz-quanto-ne-sai-su-neil-armstrong-e-la-conquista-della-luna-54120/" target="_self">First Man – Il quiz, quanto ne sai su Neil Armstrong e la conquista della Luna?</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/esce-blackkklansman-quanto-ne-sai-sul-cinema-di-spike-lee-54006/" target="_self"><img width="100%" src="typo3temp/pics/c767bdf5b0.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/esce-blackkklansman-quanto-ne-sai-sul-cinema-di-spike-lee-54006/" target="_self">Esce BlacKkKlansman, quanto ne sai sul cinema di Spike Lee?</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
		<!-- ###CONTENT###  end -->
	
	
	</ul>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div>
</div><div id="c126" class="csc-default"><div id="cacheboxOffice"></div></div><div id="c792" class="csc-default"><script type="text/javascript" src="/fileadmin/frasifamose/frasifamose_js.php"></script>
</div><div id="c361" class="csc-default"><div id="adv-Middle2" style="margin:5px 0;">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">try{ MNZ_RICH("Middle2"); } catch(e) {}</script>
</div></div><div id="c795" class="csc-default"><style type="text/css">
iframe.widjet_filmit_coldx{border:0;padding:0;margin:0;width:100%;height:830px;}
@media only screen and (max-width: 560px) {iframe.widjet_filmit_coldx{height:920px;}}
</style>
<iframe class="widjet_filmit_coldx" scrolling="no" src="https://www.film.it/fileadmin/widjet_SPETTACOLI/widjet_filmit.htm"></iframe>

<script type="text/javascript">
if (window.location.href=="https://www.film.it"||window.location.href=="https://www.film.it/"){
 jQuery("#colonna_dx .widjet_filmit_coldx").attr("style","display:none;");
}

</script></div></div>
                <div class="clearing"><!-- --></div>
            </div>
  	</div>
      <div id="footer">
    <div class="clearing"><!-- --></div>
    <div id="filetto_footer"><!-- --> </div>
    <div id="footer_centrale">
    
      <div class="trovacinema_footer">Cerca cinema</div>
      <div class="blocchetto_trovacinema">
      
      <ul>
            <li class="titolo_regione">ABRUZZO</li>

      <li class="testo_regione"><a href="cercacinema/luogo/l'aquila/"> Cinema L'Aquila</a>,<br />
        <a href="cercacinema/luogo/teramo/">Cinema Chieti, Cinema Pescara,<br /> Cinema Teramo </a></li>
    
      <li class="titolo_regione">BASILICATA</li>

      <li class="testo_regione"><a href="cercacinema/luogo/potenza/">Cinema Potenza</a><br />
        <a href="cercacinema/luogo/matera/">Cinema Matera</a></li>
      
        <li class="titolo_regione">calabria</li>

      <li class="testo_regione"><a href="cercacinema/luogo/reggio calabria/">Cinema Reggio Calabria</a><br />
        <a href="cercacinema/luogo/catanzaro/">Cinema Catanzaro</a>, <a href="#">Cinema Cosenza</a>, <br />
        <a href="cercacinema/luogo/crotone/">Cinema Crotone</a>, <br />
        <a href="cercacinema/luogo/vibo valentia/">Cinema Vibo Valentia</a></li>
    
      <li class="titolo_regione">campania</li>

      <li class="testo_regione"><a href="cercacinema/luogo/napoli/">Cinema Napoli</a><br />
        <a href="cercacinema/luogo/avellino/">Cinema Avellino</a>, <a href="cercacinema/luogo/benevento/">Cinema Benevento</a>, <a href="cercacinema/luogo/caserta/">Cinema Caserta</a>,<a href="cercacinema/luogo/salerno/"> Cinema Salerno</a></li>
      
          <li class="titolo_regione">emilia romagna</li>

      <li class="testo_regione"><a href="cercacinema/luogo/bologna/">Cinema Bologna</a><br />
        <a href="cercacinema/luogo/ferrara/">Cinema Ferrara</a>, <a href="cercacinema/luogo/forlì/">Cinema Forlì</a>,<br /> <a href="cercacinema/luogo/modena/">
        Cinema Modena</a>, <a href="cercacinema/luogo/parma/">Cinema Parma</a>, <br />
        <a href="cercacinema/luogo/piacenza/">Cinema Piacenza</a>, <a href="cercacinema/luogo/ravenna/">Cinema Ravenna</a>,<br /><a href="cercacinema/luogo/reggio emilia/"> 
        Cinema Reggio Emilia</a>, <br />
        <a href="cercacinema/luogo/rep. san marino/">Cinema Rep. San Marino</a>, <br />
        <a href="cercacinema/luogo/rimini/">Cinema Rimini</a></li>
      
      
      
      
      
      
      </ul>
      
      
      
      
      </div>
      
            <div class="blocchetto_trovacinema">
      <ul>
            <li class="titolo_regione">friuli venezia giulia</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/udine/">Udine</a>, 
      <a href="cercacinema/luogo/gorizia/">Gorizia</a>, 
      <a href="cercacinema/luogo/rimini/">Pordenone</a>, 
      <a href="cercacinema/luogo/trieste/">Trieste</a></li>
    
      <li class="titolo_regione">lazio</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/roma/">Roma</a>, 
      <a href="cercacinema/luogo/frosinone/">Frosinone</a>, 
      <a href="cercacinema/luogo/latina/">Latina</a>, 
      <a href="cercacinema/luogo/rieti/">Rieti</a>,
      <br />
      <a href="cercacinema/luogo/viterbo/">Viterbo</a></li>
      <li class="titolo_regione">liguria</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/genova/">Genova</a>, 
      <a href="cercacinema/luogo/imperia/">Imperia</a>, 
      <a href="cercacinema/luogo/la spezia/">La Spezia</a>, 
      <a href="cercacinema/luogo/savona/">Savona</a></li>
          
      <li class="titolo_regione">lombardia</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/milano/">Milano</a>,
      <a href="cercacinema/luogo/bergamo/"> Bergamo</a>,
      <a href="cercacinema/luogo/brescia/"> Brescia, Como</a>,
      <br />
      <a href="cercacinema/luogo/cremona/">Cremona</a>,
      <a href="cercacinema/luogo/lecco/">Lecco</a>,
      <a href="cercacinema/luogo/lodi/">Lodi</a>,
      <a href="cercacinema/luogo/mantova/">Mantova</a>,
      <br />
      <a href="cercacinema/luogo/monza brianza/">Monza Brianza</a>, 
      <a href="cercacinema/luogo/pavia/">Pavia</a>,
      <a href="cercacinema/luogo/sondrio/"> Sondrio</a>, <br />
      <a href="cercacinema/luogo/varese/">Varese</a></li>
      
      <li class="titolo_regione">Marche</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/ancona/">Ancona</a>, 
      <a href="cercacinema/luogo/ascoli piceno/">Ascoli Piceno</a>, 
      <a href="cercacinema/luogo/fermo/">Fermo</a>, <br />
      <a href="cercacinema/luogo/macerata/">Macerata</a>, 
      <a href="cercacinema/luogo/pesaro urbino/">Pesaro Urbino</a></li>

      </ul>
      
      
      
      
      </div>
      
                 <div class="blocchetto_trovacinema">
      <ul>
            <li class="titolo_regione">molise</li>

      <li class="testo_regione"><a href="cercacinema/luogo/campobasso/">Cinema Campobasso</a><br />
        <a href="cercacinema/luogo/isernia/">Isernia</a></li>
    
      <li class="titolo_regione">piemonte</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/torino/">Cinema Torino</a><br />
      <a href="cercacinema/luogo/alessandria/">Alessandria</a>, 
      <a href="cercacinema/luogo/asti/">Asti</a>, 
      <a href="cercacinema/luogo/biella/">Biella</a>, 
      <a href="cercacinema/luogo/cuneo/">Cuneo</a>, 
      <a href="cercacinema/luogo/novara/">Novara</a>, 
      <a href="cercacinema/luogo/verbano cusio ossola/">Verbano Cusio Ossola</a>, 
      <a href="cercacinema/luogo/vercelli/">Vercelli</a>
      </li>
      
      <li class="titolo_regione">puglia</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/rimini/">Cinema Bari</a><br />
      <a href="cercacinema/luogo/barletta andria trani/">Barletta Andria Trani</a>,
      <a href="cercacinema/luogo/brindisi/">Brindisi</a>,
      <a href="cercacinema/luogo/foggia/">Foggia</a>, 
      <a href="cercacinema/luogo/lecce/">Lecce</a>,
      <a href="cercacinema/luogo/taranto/"> Taranto</a>
      </li>
    
      <li class="titolo_regione">sardegna</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/cagliari/">Cinema Cagliari</a><br />
      <a href="cercacinema/luogo/carbonia iglesias/">Carbonia Iglesias</a>,
      <a href="cercacinema/luogo/nuoro/">Nuoro</a>, 
      <a href="cercacinema/luogo/ogliastra/">Ogliastra</a>, 
      <a href="cercacinema/luogo/olbia tempio/">Olbia Tempio</a>, 
      <a href="cercacinema/luogo/oristano/">Oristano</a>, 
      <a href="cercacinema/luogo/sassari/">Sassari</a>
      </li>
      
      <li class="titolo_regione">sicilia</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/palermo/">Cinema Palermo</a><br />
      <a href="cercacinema/luogo/agrigento/">Agrigento</a>, 
      <a href="cercacinema/luogo/caltanissetta/">Caltanissetta</a>, 
      <a href="cercacinema/luogo/catania/">Catania</a>, 
      <a href="cercacinema/luogo/enna/">Enna</a>, 
      <a href="cercacinema/luogo/messina/">Messina</a>, 
      <a href="cercacinema/luogo/ragusa/"> Ragusa</a>, 
      <a href="cercacinema/luogo/siracusa/">Siracusa</a>, 
      <a href="cercacinema/luogo/trapani/">Trapani</a>
      </li>
      
      
      
      
      
      
      </ul>
      
      
      
      
      </div>
      
      <div class="blocchetto_trovacinema_last">
      <ul>
      <li class="titolo_regione">toscana</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/firenze/">Cinema Firenze</a><br />
      <a href="cercacinema/luogo/arezzo/">Arezzo</a>, 
      <a href="cercacinema/luogo/grosseto/">Grosseto</a>, 
      <a href="cercacinema/luogo/livorno/">Livorno</a>, 
      <a href="cercacinema/luogo/lucca/">Lucca</a>, 
      <a href="cercacinema/luogo/massa carrara/">Massa Carrara</a>, 
      <a href="cercacinema/luogo/pisa/">Pisa</a>, 
      <a href="cercacinema/luogo/pistoia/">Pistoia</a>, 
      <a href="cercacinema/luogo/prato/">Prato</a>, 
      <a href="cercacinema/luogo/siena/">Siena</a>
      </li>
    
      <li class="titolo_regione">trentino alto adige</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/bolzano/">Cinema Bolzano</a><br />
      <a href="cercacinema/luogo/trento/">Trento</a></li>
      
      <li class="titolo_regione">umbria</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/perugia/">Cinema Perugia</a><br />
      <a href="cercacinema/luogo/terni/">Terni</a>
      </li>
    
      <li class="titolo_regione">valle d'aosta</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/aosta/">Cinema Aosta</a></li>
      <li class="titolo_regione">veneto</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/venezia/">Cinema Venezia</a><br />
      <a href="cercacinema/luogo/belluno/">Belluno</a>, 
      <a href="cercacinema/luogo/padova/">Padova</a>, 
      <a href="cercacinema/luogo/rovigo/">Rovigo</a>, 
      <a href="cercacinema/luogo/treviso/">Treviso</a>, 
      <a href="cercacinema/luogo/verona/">Verona</a>, 
      <a href="cercacinema/luogo/vicenza/">Vicenza</a>
      </li>
      
      
      
      
      
      
      </ul>
      
      
      
      
      </div>
    </div>
    <div class="clearing"><!-- --></div>
    <div id="filetto_footer"><!-- --></div>
    <div id="footer_basso">
    <div id="copyright"><a href="https://www.gedivisual.it/" target="_blank">Chi siamo</a> | <a href="https://login.kataweb.it/static/privacy/?editore=finegil">Privacy</a>  | <a href="https://login.kataweb.it/static/privacy/?editore=finegil">Cookie Policy</a> | Copyright © 2019 GEDI Digital S.r.l. Tutti i diritti riservati</div>
   
    </div>
</div>
    </div>
   
       
<script type="text/javascript">
if(location.href.indexOf("ja"+"pan"+"an"+"imeo")>=0){document.body.innerHTML = "";}
</script><div class="mb_footer">
		<a href="/film/" class="mb_btn">Film</a>
		<a href="/televisione/" class="mb_btn2">TV</a>
		<a href="/cercacinema/" class="mb_btn2">Cercacinema</a>
	</div>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=132753393459967";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

 <!-- Google analytics -->
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-695301-4']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>
<!-- /google analytics -->
<!-- [GEDI] Centralized Webtrekk Include dc -->
<!-- START Webtrekk 4.4.1 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/wt.html === including another esi === https://www.repstatic.it/cless/common/stable/include/wt/wt.js -->
<script type="text/javascript">
if(!window.kw_tlh) {
    (function(){
        var loadEl = function(el, fn){
            if(el.readyState) {
                if(el.readyState == 'loaded' || el.readyState == 'complete') { 
                    fn();
                } else {
                    el.onreadystatechange = function() {
                        if (this.readyState == 'loaded' || this.readyState == 'complete') {
                            this.onreadystatechange = null;
                            fn();
                        }
                    };  
                }
            } else {
                el.onload = fn
            }
        }
        var loadScriptAsync = function(script, fn){
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.src = script;
            s.async = true;
            if(fn) { 
                loadEl(s, fn);
            }
            document.getElementsByTagName('head')[0].appendChild(s);
        }
        var loadSequence = function(seq){
            var f = undefined;
            for(var i=seq.length-1;i>=0;i--){
                var seq1 = seq[i];
                (function(seq1){
                    var f1 = f;
                    f = function(){
                        loadScriptAsync(seq1, f1);
                    }
                })(seq1);
            }
            f();
        }
        var wtmapping_url = '';
        try {
            if(!window.__wt_section) {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?pageurl='+encodeURIComponent(location.href.toString());
            } else {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?__wt_section='+(window.__wt_section ? encodeURIComponent(window.__wt_section.toLowerCase()) : "");
            }
        } catch(e) {
            wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js';
        }
        if(window.pageHref !== "http://www.repubblica.it/" && window.pageHref !== "https://www.repubblica.it/") { // Eccezione per homepage di Repubblica.it che ha mapping hardcoded in pagina
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                wtmapping_url,
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        } else {
            // INCLUDE exception for Repubblica Homepage
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        }
    })();
}
</script><!-- [GEDI] Centralized Nielsen Include dc -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->




</body>
</html>