<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.film.it/" />


<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_0e4ef14bf9.css?1435365376" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/style.css?1478165711" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/jquery.rating.css?1367943962" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/Hover-master/css/hover-min.css?1437483232" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/responsive.css?1476281966" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/device.min.js?1431422630" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/carouFredSel-6.2.1/helper-plugins/jquery.touchSwipe.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/jquery.expander.min.js?1366188272" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/jquery.cookie.js?1359113204" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/jquery.rating.pack.js?1367921709" type="text/javascript"></script>
<script src="fileadmin/banner/ADV_SCRIPT_KIT/bt.php?1433328012" type="text/javascript"></script>
<script src="fileadmin/banner/ADV_SCRIPT_KIT/costanti_film.js?1435597669" type="text/javascript"></script>
<script src="fileadmin/banner/ADV_SCRIPT_KIT/mjx.php?1433328046" type="text/javascript"></script>
<script src="fileadmin/templates/common/js/social.js?1430215480" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/responsive.js?1434623516" type="text/javascript"></script>
<script src="fileadmin/film_script/jquery.unveil.js?1438090833" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435365376" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" /><title>Blade Runner 2049: Harrison Ford sfida Ryan Gosling nel trailer italiano- Film.it</title><link media="all" href="http://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700" type="text/css" rel="stylesheet" />
<meta name="google-site-verification" content="yzRHAX5SMKZH6HyxKawDkd_wOKteiXcelXAoBol00GI" />
<meta name="robots" content="Index, Follow" />
<meta name="Author" lang="it" content="Nexta" />
<meta name="copyright" content="&copy; 2013 Nexta" />
<link rel="copyright" href="http://www.film.it/disclaimer/" />
<link rel="icon" href="/fileadmin/favicon_film.ico" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="CACHE-CONTROL" content="NO-CACHE" />
<script type="text/javascript" src="http://www.lastampa.it/common/js/webtrekk_v4.min.js"></script>
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" /><!-- gigya.js script should only be included once -->
<script type="text/javascript" src="http://cdn.gigya.com/js/gigya.js?apiKey=3_09QhN88U-FdJmlhDFTYiP2O1-tINgH3BPRy9WaQkOhct5dAwrnsiSGO9BYvyerE6"></script>
<script type="text/javascript">lstp_canale="film";</script><script type="text/javascript">
	// Iubenda

// <![CDATA[
var _iub = _iub || [];

_iub.csConfiguration = {
logLevel:     'debug',
cookiePolicyId: 857361,
reloadOnConsent: true,
sitedId: 1234,
cookiePolicyUrl: "http://www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",

};
(function (w, d) {
var loader = function () { 
var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; 
s.src = "http://www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3"; 
tag.parentNode.insertBefore(s, tag); 
};
if (w.addEventListener) { 
w.addEventListener("load", loader, false); 
} else if (w.attachEvent) { 
w.attachEvent("onload", loader); 
} else { 
w.onload = loader; 
}
})(window, document);
// ]]>
</script>

				<meta property="og:title" content="Blade Runner 2049: Harrison Ford sfida Ryan Gosling nel trailer italiano" />
				<meta property="og:description" content="Il sequel del classico di fantascienza di Ridley Scott è diretto da Denis Villeneuve e arriverà in USA a ottobre 2017" />
				<meta property="og:image" content="http://www.film.it/typo3temp/pics/fedad2c9ab.jpg" />
				<meta name="EdIdentifier" content="1867c869026d1d6af761ac81e1f19452" />
				<meta name="EdDateTime" content="21/12/2016" />
				<meta name="EdImage" content="http://www.film.it/typo3temp/pics/fedad2c9ab.jpg" />
			

				<meta name="keywords" content="blade runner 2049 trailer,blade runner 2 trailer,blade runner 2049 ryan gosling,blade runner 2049 harrison ford,blade runner 2049 denis villeneuve,blade runner 2049 ridley scott,blade runner 2049 jared leto,trailer ryan gosling blade runner,blade runner sequel trailer" />
</head>
<body>
   <script type="text/javascript">if (OAS_listpos.split(",").indexOf("Position1")>=0){OAS_AD('Position1');}</script><script type="text/javascript">if (OAS_listpos.split(",").indexOf("Top")>=0){OAS_AD('Top');}</script>
	<div id="header">
		<div id="manchetteSX"><a class="mio-menu-x"></a></div>
		<div id="logo"><a href="/"><img src="/fileadmin/templates/film_it/images/logofilmit.png" alt="" /></a></div>
		<div id="lastampa"><a href="http://www.lastampa.it/" target="_blank"><img src="/fileadmin/templates/film_it/images/lastampa.it.png" width="181" height="33" alt="" /></a><a href="http://www.ilsecoloxix.it/" target="_blank"><img src="/fileadmin/templates/film_it/images/secoloxix_logo.png" height="33" alt="" /></a></div>
		<div id="manchetteDX"><a href="/cercacinema/" class="butt_cinema"></a></div>
		<div class="clearing"><!-- --></div>
	</div>
	<div id="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
  		<div id="content">
    		
    		<div id="contenuti">
      			<div id="menu">
        <ul>
          <li class="cinema"><a href="/cercacinema/" class="hvr-underline-from-center">CINEMA</a></li>
          <li class="film_selected"><a href="/film/" class="hvr-underline-from-center">FILM</a></li>
          <li class="televisione"><a href="/televisione/" class="hvr-underline-from-center">TELEVISIONE</a></li>	<li class="cerca" style="padding:0;height:43px;">
	<div style="float:right;margin:10px;">    	
	<form name="cerca_cinema" action="/schedacinema/" style="margin:0;padding:0;">
		<input type="text" value="Cerca" name="q" onclick="this.value=''" style="float:left;border:0;font-size:12px;background:white;color:black;width:200px;height:22px;" />
		<button type="submit" style="cursor:pointer;border:0;background:black;width:25px;height:25px;float: right;"> 
			<img width="20" height="20" src="/fileadmin/templates/film_it/images/lente_01.jpg" alt="" />
		</button>
	</form>
	</div>
         </li>
        </ul>       
</div><div id="sottomenu"> <ul><li class="voce_sottomenu hvr-underline-reveal"><a href="news/film/" onfocus="blurLink(this);">News</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/recensioni/" onfocus="blurLink(this);">Recensioni</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/per-anno/" onfocus="blurLink(this);">per anno</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/generi/" onfocus="blurLink(this);">Generi</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/interviste/" onfocus="blurLink(this);">Interviste</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/film-a-z/" onfocus="blurLink(this);">Film A-Z</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/attori/" onfocus="blurLink(this);">Attori</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/registi/" onfocus="blurLink(this);">Registi</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="lista-trailer/" onfocus="blurLink(this);">Trailer</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/foto/" onfocus="blurLink(this);">Foto</a></li><li class="divisore_sottomenu">•</li></ul></div><div id="TopLeft" style="position:relative;margin:5px auto 0 auto;width:100%;text-align:center;">
<script language="JavaScript" type="text/javascript">if (OAS_listpos.split(",").indexOf("TopLeft")>=0){OAS_AD('TopLeft');}</script>
</div>
<!-- == X21 == --><div id="ad_x21" style="text-align:center;line-height:0;font-size:0;">
	<script type="text/javascript">
		if (OAS_listpos.split(",").indexOf("x21")>=0) {
			OAS_AD('x21');
		}
	</script>
</div>
<!-- == X22 == --><div id="ad_x22" style="text-align:center;margin-bottom:5px;line-height:0;font-size:0;">
	<script type="text/javascript">
		if (OAS_listpos.split(",").indexOf("x22")>=0) {
			OAS_AD('x22');
		}
	</script>
</div><nav id="mio-menu" class="mio-menu-div">
<div class="logosvg"><img src="/fileadmin/templates/film_it/images/logo_film_it_bianco.svg" alt="" /></div>
<div class="mio-menu-chiudi"><a class="mio-menu-x">X</a></div>
	<div>
	<div style="margin-bottom:10px;">    	
	<form name="cerca_cinema" action="/schedacinema/" style="margin:0;padding:0;">
		<input type="text" value="Cerca" name="q" onclick="this.value=''" style="float:left;border:0;font-size:16px;background:white;color:black;width:70%;height:25px;" />
		<button type="submit" style="cursor:pointer;border:0;background:black;width:30px;height:30px;float: right;padding:0;margin:0;"> 
			<img width="30" height="30" src="/fileadmin/templates/film_it/images/lente_01.jpg" alt="" />
		</button>
	</form>
	<div style="clear:both;"><!-- --></div>
	</div>
<div class="vocimenumobile">
	<ul style="margin-left: 0;">
		<li><a href="/" class="selected">Home</a></li>
		<li><a href="/cercacinema/">Cinema</a>
			<ul>
				<li><a href="/cercacinema/">Cerca cinema</a></li>
				<li><a href="/cinema/film-in-sala/">Film in sala</a></li>
				<li><a href="/cinema/prossimamente/">Prossimamente</a></li>
			</ul>
		</li>
		<li><a href="/film/">Film</a>
			<ul>
				<li><a href="/news/film/">News</a></li>
				<li><a href="/film/recensioni/">Recensioni</a></li>
				<li><a href="/film/interviste/">Interviste</a></li>
				<li><a href="/film/per-anno/">Per anno</a></li>
				<li><a href="/film/generi/">Generi</a></li>
				<li><a href="/film/film-a-z/">Film A-Z</a></li>
				<li><a href="/film/attori/">Attori</a></li>
				<li><a href="/film/registi/">Registi</a></li>
				<li><a href="/lista-trailer/">Trailer</a></li>
				<li><a href="/film/foto/">Foto</a></li>
				<li><a href="/speciali/">Speciali</a></li>
			</ul>
		</li>
		<li><a href="/televisione/">Televisione</a>
			<ul>
				<li><a href="/news/televisione/">News</a></li>
				<li><a href="/televisione/lista-serie-tv/">Lista serie TV</a></li>
				<li><a href="/televisione/per-anno/">Per anno</a></li>
				<li><a href="/televisione/generi/">Generi</a></li>
				<li><a href="/televisione/guida-tv/" target="_blank">Guida TV</a></li>
				<li><a href="/televisione/foto/">Foto</a></li>
				<li><a href="/speciali/">Speciali</a></li>
			</ul>
		</li>
	</ul>
</div>
	</div>
</nav>

        		
      			<div class="sfumatura"><img src="fileadmin/templates/film_it/images/sfumatura.png" alt="" /></div>
      			
                <div id="colonna_sx"><div id="c92" class="csc-default">
<div class="filetto_titolo_film"><img src="fileadmin/templates/film_it/images/sfonto_titolo_notizie.jpg" width="670" height="3" alt="" /></div>
<div class="titolo_schedafilm">NOTIZIE</div>
<script type="text/javascript">formatoPost="articolo";</script>
<div class="articolo_main_int">
	<div class="titolo_main_articolo"><h1 itemprop="headline">Blade Runner 2049: Harrison Ford sfida Ryan Gosling nel trailer italiano</h1></div>
	<div class="preview_main_articolo_int" itemprop="name"><h2>Il sequel del classico di fantascienza di Ridley Scott è diretto da Denis Villeneuve e arriverà in USA a ottobre 2017</h2></div>
	<div class="thumb_main_articolo_int"><div id="img-dettaglio" class="news-single-img"><img src="typo3temp/pics/fedad2c9ab.jpg" width="670" height="368" alt="Blade Runner 2049" title="Blade Runner 2049" /><script type="text/javascript">document.write('<div class="blockcopyright">Warner Bros.</div>');</script><p class="news-single-imgcaption" style="width:670px;"></p></div></div>
</div>
<div class="firma_articolo">21.12.2016 - Autore: Marco Triolo (Nexta)<br /> </div>
<script type="text/javascript">
var IMGgigya=jQuery('meta[property="og:image"]').attr('content');
var TITLEgigya=jQuery('meta[property="og:title"]').attr('content');
var URLgigya=window.location.href;

var act = new gigya.socialize.UserAction();
act.setTitle(TITLEgigya);
act.setLinkBack(URLgigya);
act.addMediaItem({ type: 'image', src: IMGgigya, href: URLgigya });
var showShareBarUI_params=
{ 
	containerID: 'componentDiv',
	shareButtons: 'Twitter-Tweet,googleplus-share,Facebook',
	userAction: act
}
</script>
<div id="componentDiv"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params);
</script>
<div class="testo_articolo" itemprop="articleBody">
	<div style="text-align: justify;">Il primo trailer di <a href="http://www.film.it/films/o/blade-runner-2/" target="_blank"><strong>Blade Runner 2049</strong></a> è qui: <a href="http://www.film.it/film/attori/p/ryan-gosling/" target="_blank"><strong>Ryan Gosling</strong></a> e <a href="http://www.film.it/film/attori/p/harrison-ford/" target="_blank"><strong>Harrison Ford</strong></a> si puntano la pistola uno contro l'altro in quello che potrebbe essere l'evento cinematografico del 2017. Ecco il filmato in italiano.<br /><br /><iframe allowfullscreen="" frameborder="0" height="380" mozallowfullscreen="" scrolling="no" src="http://www.film.it/fileadmin/tls_embedded/cache/0a03f7b2da0d77c0e265e2abd1d58287.html" webkitallowfullscreen="" width="670"></iframe><br /><br /><br /><strong>QUI IN VERSIONE ORIGINALE</strong><br /> </div><div style="text-align: justify;"><iframe allowfullscreen="" frameborder="0" height="380" mozallowfullscreen="" scrolling="no" src="http://www.film.it/fileadmin/tls_embedded/cache/86c23545c9e0ad2f56e44c998353a5a2.html" webkitallowfullscreen="" width="670"></iframe></div><div style="text-align: justify;"> </div><div style="text-align: justify;">Prodotto da <a href="http://www.film.it/film/registi/p/ridley-scott/" target="_blank"><strong>Ridley Scott</strong></a>, che ha ceduto la regia a <a href="http://www.film.it/film/registi/p/denis-villeneuve/" target="_blank"><strong>Denis Villeneuve</strong></a> (talentuoso autore di Sicario, Prisoners e del prossimo <a href="http://www.film.it/films/o/arrival/" target="_blank">Arrival</a>), Blade Runner 2049 è ambientato trent'anni dopo <a href="http://www.film.it/films/o/blade-runner/" target="_blank">il film originale</a> e, a quanto pare, esclude una volta per tutte l'ipotesi che Deckard fosse in realtà un replicante (ipotesi confermata anni or sono dallo stesso Scott).</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Il cast è ricchissimo: oltre ai due protagonisti, troveremo <strong>Ana de Armas, Jared Leto, Dave Bautista, Lennie James, Mackenzie Davis, Robin Wright, Barkhad Abdi</strong> e <strong>Hiam Abbass</strong>. La sceneggiatura è stata scritta da <strong>Michael Green</strong> (Logan, Alien: Covenant) e <strong>Hampton Fancher</strong>, sceneggiatore dell'originale. Ecco la sinossi ufficiale:</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Trent'anni dopo gli eventi raccontati dal primo film, un nuovo cacciatore di replicanti, l'agente K della polizia di Los Angeles (Gosling), scopre un segreto sepolto da tempo che ha il potenziale di portare il caos in quello che è rimasto della società. La scoperta di K lo spinge verso la ricerca di Rick Deckard, un ex “Blade Runner” della polizia di Los Angeles sparito nel nulla da 30 anni.</div><div style="text-align: justify;"> </div><div style="text-align: justify;"><strong>Blade Runner 2049 debutterà negli USA il 6 ottobre del 2017. Ancora da stabilire la data d'uscita italiana.</strong></div><br />		
	
</div>

<div class="social_txt">
	<h3><b>*****AVVISO AI LETTORI******</b></h3>
	Segui le news di Film.it su <a href="https://twitter.com/wwwFILMit" target="_blank">Twitter</a> e su <a href="https://www.facebook.com/www.FILM.it" target="_blank">Facebook</a>

</div>

<script type="text/javascript" src="/fileadmin/frasifamose/frasifamose_js.php"></script>

</div><div id="c148" class="csc-default">
<script type="text/javascript">
var IMGgigya=jQuery('meta[property="og:image"]').attr('content');
var TITLEgigya=jQuery('meta[property="og:title"]').attr('content');
var URLgigya=window.location.href;

var act2 = new gigya.socialize.UserAction();
act2.setTitle(TITLEgigya);
act2.setLinkBack(URLgigya);
act2.addMediaItem({ type: 'image', src: 'IMGgigya', href: URLgigya });
var showShareBarUI_params2=
{ 
	containerID: 'componentDiv2',
	shareButtons: 'Twitter-Tweet,googleplus-share,Facebook',
	userAction: act2
}
</script>
<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params2);
</script>

<!--EDINTORNI-->
<div id="ed_Related_Box"></div>
<script type="text/javascript" src="/fileadmin/film_script/EDINTORNI/ed_Related_Box_Image_new.js"></script>

<!--EDINTORNI-->


<script type="text/javascript"><!--
m3ads_system = "4WM";
m3ads_partnernumber = 4025;
m3ads_numberadverts = 3;
m3ads_logoimagewidth = 120;
m3ads_logoimageheight = 70;
m3ads_customheader = 2;
m3ads_cssurl = "http://www.film.it/fileadmin//templates/ppn.css";
m3ads_subpartner = "film_std_art_bot3_120x70";
//-->
</script>
<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.3.min.js"></script>


<div class="slideshow_schedafilm" style="margin-top: 0px;">
	<div class="al_cinema_titolo">FILM E PERSONE</div>
	<div class="navigation_slideshow ScrollCast">
	   
	</div>  
	<div class="scroller_contenitore">
		<div class="list_carousel responsive">
			<ul id="ulCast">



				
				<li class="scheda">
					<a href="http://www.film.it/films/o/blade-runner-2/"><img src="http://www.film.it/typo3temp/pics/359335c702.jpg" width="154" height="206" alt="" /></a>
					<div class="titolo_film"><h3><img src="/fileadmin/templates/film_it/images/favicon_film.png" align="inline" border="0" alt="" /> <a href="http://www.film.it/films/o/blade-runner-2/">Blade Runner 2049</a></h3></div>
				</li>
				
				<li class="scheda">
					<a href="http://www.film.it/films/o/blade-runner/"><img src="http://www.film.it/typo3temp/pics/13f3e4e086.jpg" width="154" height="206" alt="" /></a>
					<div class="titolo_film"><h3><img src="/fileadmin/templates/film_it/images/favicon_film.png" align="inline" border="0" alt="" /> <a href="http://www.film.it/films/o/blade-runner/">Blade Runner</a></h3></div>
				</li>
				


			

 
				
				<li class="scheda">
						<a href="http://www.film.it/film/registi/p/ridley-scott/"><img src="http://www.film.it/typo3temp/pics/55248e6ba2.jpg" width="154" height="206" alt="" /></a>
						<div class="titolo_cast"><h3><img src="/fileadmin/templates/film_it/images/user_ico1.png" align="inline" border="0" alt="" /> <a href="http://www.film.it/film/registi/p/ridley-scott/">Ridley Scott</a></h3></div>
						
				</li>
				
				<li class="scheda">
						<a href="http://www.film.it/film/attori/p/harrison-ford/"><img src="http://www.film.it/typo3temp/pics/deef9c38eb.jpg" width="154" height="206" alt="" /></a>
						<div class="titolo_cast"><h3><img src="/fileadmin/templates/film_it/images/user_ico1.png" align="inline" border="0" alt="" /> <a href="http://www.film.it/film/attori/p/harrison-ford/">Ford Harrison</a></h3></div>
						
				</li>
				
				<li class="scheda">
						<a href="http://www.film.it/film/attori/p/ryan-gosling/"><img src="http://www.film.it/typo3temp/pics/3b3f96801e.jpg" width="154" height="206" alt="" /></a>
						<div class="titolo_cast"><h3><img src="/fileadmin/templates/film_it/images/user_ico1.png" align="inline" border="0" alt="" /> <a href="http://www.film.it/film/attori/p/ryan-gosling/">Gosling Ryan</a></h3></div>
						
				</li>
				
				<li class="scheda">
						<a href="http://www.film.it/film/registi/p/denis-villeneuve/"><img src="http://www.film.it/fileadmin/templates/film_it/images/img_154x206.jpg" width="154" height="206" alt="" /></a>
						<div class="titolo_cast"><h3><img src="/fileadmin/templates/film_it/images/user_ico1.png" align="inline" border="0" alt="" /> <a href="http://www.film.it/film/registi/p/denis-villeneuve/">Denis Villeneuve</a></h3></div>
						
				</li>
				


				</ul>
			<div class="clearfix"></div>
		</div>
	</div>
</div>



<div class="slideshow_schedafilm_articoli" style="margin-top: 0px;">
<div class="al_cinema_titolo">ARTICOLI E FOTO</div>
<div class="navigation_slideshow ScrollArt">
	
</div>  
<div class="scroller_contenitore">
	<div class="articoli_correlati">
		<ul>
			
			<li class="scheda_articoli">
				<a href="news/film/dettaglio/art/blade-runner-il-regista-denis-villeneuve-annuncia-nuovi-sequel-48059/"><img src="typo3temp/pics/eaecce20c2.jpg" alt="" /></a>
				<div class="titolo_articoli"><h3><a href="news/film/dettaglio/art/blade-runner-il-regista-denis-villeneuve-annuncia-nuovi-sequel-48059/">Blade Runner: il regista Denis Villeneuve annuncia nuovi sequel</a></h3></div>              
			</li>
			
		</ul>
		<div class="clearfix"></div>
	</div>
</div>
</div>


<script type="text/javascript">
document.write('<div class="fb-comments" data-href="'+ window.location.href +'" data-numposts="5" data-colorscheme="light"></div>');
</script>
</div></div>
      		<div id="colonna_dx"><div id="c86" class="csc-default"><script type="text/javascript">

if (OAS_listpos.split(",").indexOf("Frame1")>=0) {
document.write('<div id="Frame1" class="banner" style="margin:0 0 20px 0;padding:0;border:0;"><scr'+'ipt type="text/javascript">');
	document.write('if (OAS_listpos.split(",").indexOf("Frame1")>=0) {OAS_AD("Frame1");}');
	document.write('</scri'+'pt></div>');
	

}else{
	document.write('<div class="banner" style="margin:0 0 20px 0;padding:0;border:0;">');
	document.write('</div>');
}
</script>
<!-- == X25 == -->
<div id="ad_x25" style="text-align:center;">
	<script type="text/javascript">
		if (OAS_listpos.split(",").indexOf("x25")>=0) {
			OAS_AD('x25');
		}
	</script>
</div>
<style type="text/css">
.facebook-like-cnt {
   #border: 1px solid #DEDEDE;
    margin-top: 10px;
}

.followTwitter {
    background-color: #EEF9FD;
    border: 1px solid #D0E5ED;
    margin-top: 7px;
    overflow: hidden;
    padding: 4px 10px;
    width: 278px;
margin-bottom:15px;
}
</style>
<div class="facebook-like-cnt">
<div class="fb-page" data-href="https://www.facebook.com/www.FILM.it" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.FILM.it"><a href="https://www.facebook.com/www.FILM.it">FILM.it</a></blockquote></div></div>
</div>
				<div class="followTwitter">
			<a href="http://twitter.com/wwwFILMit" class="twitter-follow-button" data-button="gray" data-text-color="#333333" data-link-color="#186487" data-lang="it">Follow @wwwFILMit</a>
			<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
		</div></div><div id="c98" class="csc-default">
<div class="lista_dx">
<ul>
<li class="titolo_lista_dx"> IN EVIDENZA</li>	

	
	<li class="record_lista_dx">
              <div class="thumb_lista_dx"><img src="typo3temp/pics/37d6e4f799.jpg" width="76" height="42" alt="Frozen - Il regno di ghiaccio " title="Frozen - Il regno di ghiaccio " /><script type="text/javascript">document.write('<div class="blockcopyright">Walt Disney </div>');</script></div>
              <div class="titolo_record_dx"><a href="news/televisione/dettaglio/art/guida-tv-della-settimana-i-programmi-dal-19-al-25-dicembre-48028/" title="Guida TV della settimana: i programmi dal 19 al 25 dicembre">Guida TV della settimana: i programmi dal 19 al 25 dicembre</a></div>
              <div class="testo_lista_dx"><a href="news/televisione/dettaglio/art/guida-tv-della-settimana-i-programmi-dal-19-al-25-dicembre-48028/" title="Guida TV della settimana: i programmi dal 19 al 25 dicembre"><p>Scopri tutta la programmazione televisiva settiman</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
        </li>
        		
        
	
	<li class="record_lista_dx">
	
              <div class="thumb_lista_dx"><img src="typo3temp/pics/3031465752.jpg" width="76" height="42" alt="" title="Steven Spielberg " /><script type="text/javascript">document.write('<div class="blockcopyright">LaPresse </div>');</script></div>
              <div class="titolo_record_dx"><a href="news/film/dettaglio/art/video-omaggio-a-steven-spielberg-cinque-scene-da-pelle-doca-per-festeggiare-i-suoi-70-anni-48021/" title="Video-omaggio a Steven Spielberg: cinque scene da pelle d'oca per festeggiare i suoi 70 anni">Video-omaggio a Steven Spielberg: cinque scene da pelle d'oca per festeggiare i suoi 70 anni</a></div>
              <div class="testo_lista_dx"><a href="news/film/dettaglio/art/video-omaggio-a-steven-spielberg-cinque-scene-da-pelle-doca-per-festeggiare-i-suoi-70-anni-48021/" title="Video-omaggio a Steven Spielberg: cinque scene da pelle d'oca per festeggiare i suoi 70 anni"><p>Da Lo squalo a Salvate il soldato Ryan: grande cin</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>
        </li>
        		
        
	
	<li class="record_lista_dx">
              <div class="thumb_lista_dx"><img src="typo3temp/pics/4873e0aa93.jpg" width="76" height="42" alt="" title="cover_5.jpg" /></div>
              <div class="titolo_record_dx"><a href="film/foto/dettaglio/art/nuove-uscite-al-cinema-i-consigli-di-filmit-47994/" title="Nuove uscite al cinema – I consigli di Film.it">Nuove uscite al cinema – I consigli di Film.it</a></div>
              <div class="testo_lista_dx"><a href="film/foto/dettaglio/art/nuove-uscite-al-cinema-i-consigli-di-filmit-47994/" title="Nuove uscite al cinema – I consigli di Film.it"><p>Da Rogue One a Natale a Londra, ecco cosa troveret</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
        </li>
        		
        
	
	<li class="record_lista_dx">
	
              <div class="thumb_lista_dx"><img src="typo3temp/pics/fc0f429611.jpg" width="76" height="42" alt="" title="Dunkirk " /><script type="text/javascript">document.write('<div class="blockcopyright">WB</div>');</script></div>
              <div class="titolo_record_dx"><a href="news/film/dettaglio/art/dunkirk-un-nuovo-trailer-mostra-due-minuti-dal-kolossal-di-guerra-di-christopher-nolan-47981/" title="Dunkirk, un nuovo trailer mostra due minuti dal kolossal di guerra di Christopher Nolan">Dunkirk, un nuovo trailer mostra due minuti dal kolossal di guerra di Christopher Nolan</a></div>
              <div class="testo_lista_dx"><a href="news/film/dettaglio/art/dunkirk-un-nuovo-trailer-mostra-due-minuti-dal-kolossal-di-guerra-di-christopher-nolan-47981/" title="Dunkirk, un nuovo trailer mostra due minuti dal kolossal di guerra di Christopher Nolan"><p>Uno dei titoli più attesi del 2017: in Italia lo v</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>
        </li>
        		
        
</ul>
</div>

</div><div id="c711" class="csc-default">
<div class="lista_dx">
<ul>
<li class="titolo_lista_dx"> QUIZ</li>	

	
	
		<!-- ###CONTENT### -->
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/quiz-quanto-ne-sai-sui-film-del-2016-48055/" target="_self"><img src="typo3temp/pics/511d792c65.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/quiz-quanto-ne-sai-sui-film-del-2016-48055/" target="_self">Quiz: quanto ne sai sui film del 2016?</a></div>
						  <div class="testo_lista_dx">Da Hateful Eight a Jeeg Robot, da Captain America: Civil War ad Animali notturni, dimostra di sapere tutti i segreti dei film di quest'anno</div>
						  <div class="clearing"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/quiz-quale-personaggio-di-star-wars-sei-47975/" target="_self"><img src="typo3temp/pics/30a0ec745f.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/quiz-quale-personaggio-di-star-wars-sei-47975/" target="_self">Quiz: quale personaggio di Star Wars sei?</a></div>
						  <div class="testo_lista_dx">In occasione dell'uscita di Rogue One: A Star Wars Story, scopri a quale tra le creature di George Lucas assomigli di più!</div>
						  <div class="clearing"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/quiz-sai-riconoscere-questi-film-di-natale-da-un-solo-fotogramma-47918/" target="_self"><img src="typo3temp/pics/a32ab98fef.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/quiz-sai-riconoscere-questi-film-di-natale-da-un-solo-fotogramma-47918/" target="_self">Quiz: sai riconoscere questi film di Natale da un solo fotogramma?</a></div>
						  <div class="testo_lista_dx">12 classici delle Feste, 12 fotogrammi. Saprai associarli tutti?</div>
						  <div class="clearing"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/quiz-riconosci-i-film-di-tom-hanks-da-una-sola-battuta-47846/" target="_self"><img src="typo3temp/pics/b9b6e8e803.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/quiz-riconosci-i-film-di-tom-hanks-da-una-sola-battuta-47846/" target="_self">Quiz: riconosci i film di Tom Hanks da una sola battuta?</a></div>
						  <div class="testo_lista_dx">Esce Sully di Clint Eastwood, noi ripercorriamo la carriera di Tom Hanks a ritroso nel nostro quiz settimanale</div>
						  <div class="clearing"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
		<!-- ###CONTENT###  end -->
	
	
	</ul>
</div>

</div><div id="c126" class="csc-default"><div id="cacheboxOffice"></div></div><div id="c664" class="csc-default"><script type="text/javascript">
document.write('<iframe width="300" height="360" src="/fileadmin/widjettv/widjetTV.html?rn='+Math.random()+'" frameborder="0"></iframe>');

</script></div><div id="c361" class="csc-default"><div id="Frame2" style="text-align:center;margin:5px auto;">
<script language="JavaScript" type="text/javascript">if (OAS_listpos.split(",").indexOf("Frame2")>=0)  {OAS_AD('Frame2');}</script>
</div></div></div>
                <div class="clearing"><!-- --></div>
            </div>
  	</div>
      <div id="footer">
    <div class="clearing"><!-- --></div>
    <div id="filetto_footer"><!-- --> </div>
    <div id="footer_centrale">
    
      <div class="trovacinema_footer">Cerca cinema</div>
      <div class="blocchetto_trovacinema">
      
      <ul>
            <li class="titolo_regione">ABRUZZO</li>

      <li class="testo_regione"><a href="cercacinema/luogo/l'aquila/"> Cinema L'Aquila</a>,<br />
        <a href="cercacinema/luogo/teramo/">Cinema Chieti, Cinema Pescara,<br /> Cinema Teramo </a></li>
    
      <li class="titolo_regione">BASILICATA</li>

      <li class="testo_regione"><a href="cercacinema/luogo/potenza/">Cinema Potenza</a><br />
        <a href="cercacinema/luogo/matera/">Cinema Matera</a></li>
      
        <li class="titolo_regione">calabria</li>

      <li class="testo_regione"><a href="cercacinema/luogo/reggio calabria/">Cinema Reggio Calabria</a><br />
        <a href="cercacinema/luogo/catanzaro/">Cinema Catanzaro</a>, <a href="#">Cinema Cosenza</a>, <br />
        <a href="cercacinema/luogo/crotone/">Cinema Crotone</a>, <br />
        <a href="cercacinema/luogo/vibo valentia/">Cinema Vibo Valentia</a></li>
    
      <li class="titolo_regione">campania</li>

      <li class="testo_regione"><a href="cercacinema/luogo/napoli/">Cinema Napoli</a><br />
        <a href="cercacinema/luogo/avellino/">Cinema Avellino</a>, <a href="cercacinema/luogo/benevento/">Cinema Benevento</a>, <a href="cercacinema/luogo/caserta/">Cinema Caserta</a>,<a href="cercacinema/luogo/salerno/"> Cinema Salerno</a></li>
      
          <li class="titolo_regione">emilia romagna</li>

      <li class="testo_regione"><a href="cercacinema/luogo/bologna/">Cinema Bologna</a><br />
        <a href="cercacinema/luogo/ferrara/">Cinema Ferrara</a>, <a href="cercacinema/luogo/forlì/">Cinema Forlì</a>,<br /> <a href="cercacinema/luogo/modena/">
        Cinema Modena</a>, <a href="cercacinema/luogo/parma/">Cinema Parma</a>, <br />
        <a href="cercacinema/luogo/piacenza/">Cinema Piacenza</a>, <a href="cercacinema/luogo/ravenna/">Cinema Ravenna</a>,<br /><a href="cercacinema/luogo/reggio emilia/"> 
        Cinema Reggio Emilia</a>, <br />
        <a href="cercacinema/luogo/rep. san marino/">Cinema Rep. San Marino</a>, <br />
        <a href="cercacinema/luogo/rimini/">Cinema Rimini</a></li>
      
      
      
      
      
      
      </ul>
      
      
      
      
      </div>
      
            <div class="blocchetto_trovacinema">
      <ul>
            <li class="titolo_regione">friuli venezia giulia</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/udine/">Udine</a>, 
      <a href="cercacinema/luogo/gorizia/">Gorizia</a>, 
      <a href="cercacinema/luogo/rimini/">Pordenone</a>, 
      <a href="cercacinema/luogo/trieste/">Trieste</a></li>
    
      <li class="titolo_regione">lazio</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/roma/">Roma</a>, 
      <a href="cercacinema/luogo/frosinone/">Frosinone</a>, 
      <a href="cercacinema/luogo/latina/">Latina</a>, 
      <a href="cercacinema/luogo/rieti/">Rieti</a>,
      <br />
      <a href="cercacinema/luogo/viterbo/">Viterbo</a></li>
      <li class="titolo_regione">liguria</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/genova/">Genova</a>, 
      <a href="cercacinema/luogo/imperia/">Imperia</a>, 
      <a href="cercacinema/luogo/la spezia/">La Spezia</a>, 
      <a href="cercacinema/luogo/savona/">Savona</a></li>
          
      <li class="titolo_regione">lombardia</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/milano/">Milano</a>,
      <a href="cercacinema/luogo/bergamo/"> Bergamo</a>,
      <a href="cercacinema/luogo/brescia/"> Brescia, Como</a>,
      <br />
      <a href="cercacinema/luogo/cremona/">Cremona</a>,
      <a href="cercacinema/luogo/lecco/">Lecco</a>,
      <a href="cercacinema/luogo/lodi/">Lodi</a>,
      <a href="cercacinema/luogo/mantova/">Mantova</a>,
      <br />
      <a href="cercacinema/luogo/monza brianza/">Monza Brianza</a>, 
      <a href="cercacinema/luogo/pavia/">Pavia</a>,
      <a href="cercacinema/luogo/sondrio/"> Sondrio</a>, <br />
      <a href="cercacinema/luogo/varese/">Varese</a></li>
      
      <li class="titolo_regione">Marche</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/ancona/">Ancona</a>, 
      <a href="cercacinema/luogo/ascoli piceno/">Ascoli Piceno</a>, 
      <a href="cercacinema/luogo/fermo/">Fermo</a>, <br />
      <a href="cercacinema/luogo/macerata/">Macerata</a>, 
      <a href="cercacinema/luogo/pesaro urbino/">Pesaro Urbino</a></li>

      </ul>
      
      
      
      
      </div>
      
                 <div class="blocchetto_trovacinema">
      <ul>
            <li class="titolo_regione">molise</li>

      <li class="testo_regione"><a href="cercacinema/luogo/campobasso/">Cinema Campobasso</a><br />
        <a href="cercacinema/luogo/isernia/">Isernia</a></li>
    
      <li class="titolo_regione">piemonte</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/torino/">Cinema Torino</a><br />
      <a href="cercacinema/luogo/alessandria/">Alessandria</a>, 
      <a href="cercacinema/luogo/asti/">Asti</a>, 
      <a href="cercacinema/luogo/biella/">Biella</a>, 
      <a href="cercacinema/luogo/cuneo/">Cuneo</a>, 
      <a href="cercacinema/luogo/novara/">Novara</a>, 
      <a href="cercacinema/luogo/verbano cusio ossola/">Verbano Cusio Ossola</a>, 
      <a href="cercacinema/luogo/vercelli/">Vercelli</a>
      </li>
      
      <li class="titolo_regione">puglia</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/rimini/">Cinema Bari</a><br />
      <a href="cercacinema/luogo/barletta andria trani/">Barletta Andria Trani</a>,
      <a href="cercacinema/luogo/brindisi/">Brindisi</a>,
      <a href="cercacinema/luogo/foggia/">Foggia</a>, 
      <a href="cercacinema/luogo/lecce/">Lecce</a>,
      <a href="cercacinema/luogo/taranto/"> Taranto</a>
      </li>
    
      <li class="titolo_regione">sardegna</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/cagliari/">Cinema Cagliari</a><br />
      <a href="cercacinema/luogo/carbonia iglesias/">Carbonia Iglesias</a>,
      <a href="cercacinema/luogo/nuoro/">Nuoro</a>, 
      <a href="cercacinema/luogo/ogliastra/">Ogliastra</a>, 
      <a href="cercacinema/luogo/olbia tempio/">Olbia Tempio</a>, 
      <a href="cercacinema/luogo/oristano/">Oristano</a>, 
      <a href="cercacinema/luogo/sassari/">Sassari</a>
      </li>
      
      <li class="titolo_regione">sicilia</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/palermo/">Cinema Palermo</a><br />
      <a href="cercacinema/luogo/agrigento/">Agrigento</a>, 
      <a href="cercacinema/luogo/caltanissetta/">Caltanissetta</a>, 
      <a href="cercacinema/luogo/catania/">Catania</a>, 
      <a href="cercacinema/luogo/enna/">Enna</a>, 
      <a href="cercacinema/luogo/messina/">Messina</a>, 
      <a href="cercacinema/luogo/ragusa/"> Ragusa</a>, 
      <a href="cercacinema/luogo/siracusa/">Siracusa</a>, 
      <a href="cercacinema/luogo/trapani/">Trapani</a>
      </li>
      
      
      
      
      
      
      </ul>
      
      
      
      
      </div>
      
      <div class="blocchetto_trovacinema_last">
      <ul>
      <li class="titolo_regione">toscana</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/firenze/">Cinema Firenze</a><br />
      <a href="cercacinema/luogo/arezzo/">Arezzo</a>, 
      <a href="cercacinema/luogo/grosseto/">Grosseto</a>, 
      <a href="cercacinema/luogo/livorno/">Livorno</a>, 
      <a href="cercacinema/luogo/lucca/">Lucca</a>, 
      <a href="cercacinema/luogo/massa carrara/">Massa Carrara</a>, 
      <a href="cercacinema/luogo/pisa/">Pisa</a>, 
      <a href="cercacinema/luogo/pistoia/">Pistoia</a>, 
      <a href="cercacinema/luogo/prato/">Prato</a>, 
      <a href="cercacinema/luogo/siena/">Siena</a>
      </li>
    
      <li class="titolo_regione">trentino alto adige</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/bolzano/">Cinema Bolzano</a><br />
      <a href="cercacinema/luogo/trento/">Trento</a></li>
      
      <li class="titolo_regione">umbria</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/perugia/">Cinema Perugia</a><br />
      <a href="cercacinema/luogo/terni/">Terni</a>
      </li>
    
      <li class="titolo_regione">valle d'aosta</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/aosta/">Cinema Aosta</a></li>
      <li class="titolo_regione">veneto</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/venezia/">Cinema Venezia</a><br />
      <a href="cercacinema/luogo/belluno/">Belluno</a>, 
      <a href="cercacinema/luogo/padova/">Padova</a>, 
      <a href="cercacinema/luogo/rovigo/">Rovigo</a>, 
      <a href="cercacinema/luogo/treviso/">Treviso</a>, 
      <a href="cercacinema/luogo/verona/">Verona</a>, 
      <a href="cercacinema/luogo/vicenza/">Vicenza</a>
      </li>
      
      
      
      
      
      
      </ul>
      
      
      
      
      </div>
    </div>
    <div class="clearing"><!-- --></div>
    <div id="filetto_footer"><!-- --></div>
    <div id="footer_basso">
    <div id="copyright">Navigazione | Company | Film.it - © 2000-2016. Tutti i diritti sono riservati. <br /> P. I. 06979891006</div>
    <div id="lastampa_footer">LASTAMPA.IT</div>
    </div>
</div>
    </div>
   
       
<script type="text/javascript">
/*
      if (document.location.toString().toLowerCase().indexOf("/art/")>0){
		jQuery('<div id="oas_Bottom1" style="display:none;"></div>').insertAfter("div.testo_articolo br:eq(5)");
		//jQuery('#oas_Bottom1').css("margin","5px");
	}
*/
</script>
<!--script type="text/javascript" src="http://www.lastampa.it/modulo/pubblicita/rcs/js/dx-xaxis-rcs.js"></script-->
<script type="text/javascript" src="http://www.lastampa.it/common/js/jquery/jquery.resize.js"></script>
<script type="text/javascript">
/*
var inreadInc = 0;
// nasconde il box quando ha terminato
var myFuncInread = function() {
//if (jQuery("#oas_Bottom1").height() == 0 && inreadInc == 1) {
jQuery("#oas_Bottom1").css("display", "none");
}
else if (jQuery("#oas_Bottom1").height() > 0 && inreadInc == 0) {
inreadInc = 1;
jQuery("#oas_Bottom1").css("margin-left", "40px");
jQuery("#oas_Bottom1").css("margin-bottom", "12px");
jQuery("#oas_Bottom1").css("width", "624px");
}
};
jQuery('#oas_Bottom1').resize(myFuncInread);
*/
</script>

<!--Audiweb-->
<script type="text/javascript">window.nielsenWebview = { pv: "https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it", dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp766921&cr=crv1270256&pc=plc24999821&r=[timestamp]" };</script>
<script src="https://audiweb.azureedge.net/audiweb.js" async="" type="text/javascript"></script>
<!--Audiweb--><div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=132753393459967";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

 <!-- Google analytics -->
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-695301-4']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>
		<!-- /google analytics -->
	
		<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
		<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
		<script type="text/javascript">
		 var _rsCI="nexta-it";
		 var _rsCG="0";
		 var _rsDN="//secure-it.imrworldwide.com/";
		 var _rsCC=0;
		 var _rsIP=1;
		 var _rsPLfl=0;
		</script>
		<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
		<noscript>
		 <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0" style="display:none" alt="" /></div>
		</noscript>
		<!-- END Nielsen//NetRatings SiteCensus V5.3 -->

<!-- Webtrekk 4, (c) www.webtrekk.com -->

<script type="text/javascript">
if (typeof lstp_canale == 'undefined'){lstp_canale="";}
if (typeof formatoPost == 'undefined'){formatoPost="home";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};
	<!--
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "La Stampa.it",	// Non modificare
	2 : "Siti Esterni",	// Non modificare
	3 : "film.it",	// Sostituire con il nome del sito
	4 : lstp_canale,		// Omettere se non presente
	5 : ""	// Omettere se non presente
};
var wtRefresh = ""; //no-refresh oppure refrash-awe  

wt.customParameter = {
	1 : formatoPost, // Valori possibili: foto, articolo, video, blog. Passare "N/A" se non applicabile.
	2 : wtRefresh, 
	3 : lstp_canale, 
};

wt.sendinfo();
//-->
</script>
<noscript><div><img src="http://lastampa01.webtrekk.net/281719304462958/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->




</body>
</html>