<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.film.it/" />


<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_0e4ef14bf9.css?1435365376" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/style.css?1512050377" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/jquery.rating.css?1367943962" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/Hover-master/css/hover-min.css?1437483232" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/js/slick-1.5.9/slick/slick-theme.css?1486051994" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/responsive.css?1506412976" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/device.min.js?1431422630" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/carouFredSel-6.2.1/helper-plugins/jquery.touchSwipe.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/jquery.expander.min.js?1366188272" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/jquery.cookie.js?1359113204" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/jquery.rating.pack.js?1367921709" type="text/javascript"></script>
<script src="fileadmin/templates/common/js/social.js?1430215480" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/responsive.js?1434623516" type="text/javascript"></script>
<script src="fileadmin/film_script/jquery.unveil.js?1438090833" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435365376" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" /><title>Cannes 2018, ecco la giuria di Cate Blanchett- Film.it</title><link media="all" href="http://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700" type="text/css" rel="stylesheet" />
<meta name="google-site-verification" content="yzRHAX5SMKZH6HyxKawDkd_wOKteiXcelXAoBol00GI" />
<meta name="robots" content="Index, Follow" />
<meta name="Author" lang="it" content="Nexta" />
<meta name="copyright" content="&copy; 2017 Nexta" />
<link rel="copyright" href="http://www.film.it/disclaimer/" />
<link rel="icon" href="/fileadmin/favicon_film.ico" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="CACHE-CONTROL" content="NO-CACHE" />
<script type="text/javascript" src="http://www.lastampa.it/common/js/webtrekk_v4.min.js"></script><script type="text/javascript">
	var MNZ_sitepage = 'film.it/interna'; 
	var MNZ_listpos= 'Top,Position3,TopLeft,Middle1,Middle2,Bottom';
	var MNZ_query = '';		

	if (device.tablet()) {
		MNZ_listpos = MNZ_listpos.replace("Top,", "");
	}
	else if (device.mobile()) {
		MNZ_listpos = 'Top,Position3,Middle1';
	}
</script>
<script type="text/javascript" src="/fileadmin/banner/mnz_adsetup.js"></script>
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" /><!-- gigya.js script should only be included once -->
<script type="text/javascript" src="//cdn.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>
<script type="text/javascript">lstp_canale="speciali";</script><meta property="fb:pages" content="75735406145" />

<script type="text/javascript">
	// Iubenda

// <![CDATA[
var _iub = _iub || [];

_iub.csConfiguration = {
logLevel:     'debug',
cookiePolicyId: 857361,
reloadOnConsent: true,
sitedId: 1234,
cookiePolicyUrl: "//www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",

};
(function (w, d) {
var loader = function () { 
var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; 
s.src = "//www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3&tmp"; 
tag.parentNode.insertBefore(s, tag); 
};
if (w.addEventListener) { 
w.addEventListener("load", loader, false); 
} else if (w.attachEvent) { 
w.attachEvent("onload", loader); 
} else { 
w.onload = loader; 
}
})(window, document);
// ]]>
</script><link href="http://www.film.it/speciali/cannes-2018/notizie/dettaglio/art/cannes-2018-ecco-la-giuria-di-cate-blanchett-52842/" rel="canonical" />

				<meta property="og:title" content="Cannes 2018, ecco la giuria di Cate Blanchett" />
				<meta property="og:description" content="L attrice australiana è la presidente di giuria del settantunesimo Festival sulla Croisette" />
				<meta property="og:image" content="http://www.film.it/typo3temp/pics/5e3deb55fe.jpg" />
				<meta name="EdIdentifier" content="e08e6306dc56065e6181015dd116e653" />
				<meta name="EdDateTime" content="04/05/2018" />
				<meta name="EdImage" content="http://www.film.it/typo3temp/pics/5e3deb55fe.jpg" />
			

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gedi-film/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


				<meta name="keywords" content="giuria,cate blanchett,cannes 2018,festival,cinema" />
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">MNZ_RICH('Position3');</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">MNZ_RICH('Top');</script>
</div>
	<div id="header">
		<div id="manchetteSX"><a class="mio-menu-x"></a></div>
		<div id="logo"><a href="/"><img src="/fileadmin/templates/film_it/images/logofilmit.png" alt="" /></a></div>
		<div id="lastampa"><a href="http://www.lastampa.it/" target="_blank"><img src="/fileadmin/templates/film_it/images/lastampa.it.png" width="181" height="33" alt="" /></a><a href="http://www.ilsecoloxix.it/" target="_blank"><img src="/fileadmin/templates/film_it/images/secoloxix_logo.png" height="33" alt="" /></a></div>
		<div id="manchetteDX"><a href="/cercacinema/" class="butt_cinema"></a></div>
		<div class="clearing"><!-- --></div>
	</div>
	<div id="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
  		<div id="content">
    		
    		<div id="contenuti">
      			<div id="menu">
        <ul>
          <li class="cinema"><a href="/cercacinema/" class="hvr-underline-from-center">CINEMA</a></li>
          <li class="film"><a href="/film/" class="hvr-underline-from-center">FILM</a></li>
          <li class="televisione"><a href="/televisione/" class="hvr-underline-from-center">TELEVISIONE</a></li>	<li class="cerca" style="padding:0;height:43px;">
	<div style="float:right;margin:10px;">    	
	<form name="cerca_cinema" action="/schedacinema/" style="margin:0;padding:0;">
		<input type="text" value="Cerca" name="q" onclick="this.value=''" style="float:left;border:0;font-size:12px;background:white;color:black;width:200px;height:22px;" />
		<button type="submit" style="cursor:pointer;border:0;background:black;width:25px;height:25px;float: right;"> 
			<img width="20" height="20" src="/fileadmin/templates/film_it/images/lente_01.jpg" alt="" />
		</button>
	</form>
	</div>
         </li>
        </ul>       
</div><div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">MNZ_RICH('TopLeft');</script>
</div><nav id="mio-menu" class="mio-menu-div">
<div class="logosvg"><img src="/fileadmin/templates/film_it/images/logo_film_it_bianco.svg" alt="" /></div>
<div class="mio-menu-chiudi"><a class="mio-menu-x">X</a></div>
	<div>
	<div style="margin-bottom:10px;">    	
	<form name="cerca_cinema" action="/schedacinema/" style="margin:0;padding:0;">
		<input type="text" value="Cerca" name="q" onclick="this.value=''" style="float:left;border:0;font-size:16px;background:white;color:black;width:70%;height:25px;" />
		<button type="submit" style="cursor:pointer;border:0;background:black;width:30px;height:30px;float: right;padding:0;margin:0;"> 
			<img width="30" height="30" src="/fileadmin/templates/film_it/images/lente_01.jpg" alt="" />
		</button>
	</form>
	<div style="clear:both;"><!-- --></div>
	</div>
<div class="vocimenumobile">
	<ul style="margin-left: 0;">
		<li><a href="/" class="selected">Home</a></li>
		<li><a href="/cercacinema/">Cinema</a>
			<ul>
				<li><a href="/cercacinema/">Cerca cinema</a></li>
				<li><a href="/cinema/film-in-sala/">Film in sala</a></li>
				<li><a href="/cinema/prossimamente/">Prossimamente</a></li>
			</ul>
		</li>
		<li><a href="/film/">Film</a>
			<ul>
				<li><a href="/news/film/">News</a></li>
				<li><a href="/film/recensioni/">Recensioni</a></li>
				<li><a href="/film/interviste/">Interviste</a></li>
				<li><a href="/film/per-anno/">Per anno</a></li>
				<li><a href="/film/generi/">Generi</a></li>
				<li><a href="/film/film-a-z/">Film A-Z</a></li>
				<li><a href="/film/attori/">Attori</a></li>
				<li><a href="/film/registi/">Registi</a></li>
				<li><a href="/lista-trailer/">Trailer</a></li>
				<li><a href="/film/foto/">Foto</a></li>
				<li><a href="/speciali/">Speciali</a></li>
			</ul>
		</li>
		<li><a href="/televisione/">Televisione</a>
			<ul>
				<li><a href="/news/televisione/">News</a></li>
				<li><a href="/televisione/lista-serie-tv/">Lista serie TV</a></li>
				<li><a href="/televisione/per-anno/">Per anno</a></li>
				<li><a href="/televisione/generi/">Generi</a></li>
				<li><a href="/televisione/guida-tv/" target="_blank">Guida TV</a></li>
				<li><a href="/televisione/foto/">Foto</a></li>
				<li><a href="/speciali/">Speciali</a></li>
			</ul>
		</li>
	</ul>
</div>
	</div>
</nav>

        		
      			<div class="sfumatura"><img src="fileadmin/templates/film_it/images/sfumatura.png" alt="" /></div>
      			
                <div id="colonna_sx"><div id="c763" class="csc-default">

<div><a href="/speciali/cannes-2018/"><img src="/fileadmin/templates/speciali/cannes2018/cannes-2018-hp.jpg" width="100%" alt="Festiva di Cannes 2018" border="0" /></a></div>
<style type="text/css">
.menu_speciale {
   
    color: white;
    height: 60px;
    margin: 20px 0;
    width: 100%;
	
}
.menu_speciale ul{width:102%;}
.menu_speciale li a {
    color: white;
    display: block;
    padding: 22px 33px;
    text-align: center;
    white-space: nowrap;
text-shadow: 0 0 4px #000000;
font-size: 20px;
  font-weight: bold;
	display: inline-block;
    background-size: 100% 100%;
    background-repeat: no-repeat;
    background-position: center center;
    -webkit-transition: all .5s ease;
	-moz-transition: all .5s ease;
	-o-transition: all .5s ease;
        -ms-transition: all .5s ease;
	transition: all .5s ease;
}
.menu_speciale li {
    float: left;
    list-style: outside none none;
}
.menu_speciale li.attivo a {
    background-size: 150% 150%;
    font-weight:bold;
}
.menu_speciale a:hover {
    background-size: 150% 150%;
    color:white;
-webkit-transform: rotate(-10deg);
     -moz-transform: rotate(-10deg);
       -o-transform: rotate(-10deg);
      -ms-transform: rotate(-10deg);
          transform: rotate(-10deg);

}
.menu_speciale li:nth-child(1) a {
	background-image: url(/fileadmin/templates/speciali/cannes2018/notizie.jpg);
}
.menu_speciale li:nth-child(2) a {
	background-image: url(/fileadmin/templates/speciali/cannes2018/red-carpet.jpg);
}
.menu_speciale li:nth-child(3) a {
	background-image: url(/fileadmin/templates/speciali/cannes2018/film-cannes.jpg);
}
.menu_speciale li:nth-child(4) a {
	background-image: url(/fileadmin/templates/speciali/cannes2018/giuria-cannes.jpg);
}
.menu_speciale li:nth-child(5) a{
	background-image: url(/fileadmin/templates/speciali/cannes2018/italiani-cannes.jpg);
}
@media only screen and (max-width: 767px) {
	.menu_speciale li a{
		margin:2px;
		border-radius:15px;
	}
}
</style>

	<div class="menu_speciale"><ul><li class="attivo"><a href="speciali/cannes-2018/notizie/" onfocus="blurLink(this);">Notizie</a></li><li><a href="speciali/cannes-2018/red-carpet/" onfocus="blurLink(this);">Red Carpet</a></li><li><a href="speciali/cannes-2018/film/" onfocus="blurLink(this);">Film</a></li><li><a href="speciali/cannes-2018/giuria/" onfocus="blurLink(this);">Giuria</a></li><li><a href="speciali/cannes-2018/italiani/" onfocus="blurLink(this);">Italiani</a></li>	</ul></div></div><div id="c787" class="csc-default">
<div class="filetto_titolo_film"><img src="fileadmin/templates/film_it/images/sfonto_titolo_notizie.jpg" width="670" height="3" alt="" /></div>
<div class="titolo_schedafilm">NOTIZIE</div>
<script type="text/javascript">formatoPost="articolo";</script>
<div class="articolo_main_int">
	<div class="titolo_main_articolo"><h1 itemprop="headline">Cannes 2018, ecco la giuria di Cate Blanchett</h1></div>
	<div class="preview_main_articolo_int" itemprop="name"><h2>L'attrice australiana è la presidente di giuria del settantunesimo Festival sulla Croisette</h2></div>
	<div class="thumb_main_articolo_int"><div id="img-dettaglio" class="news-single-img"><img src="typo3temp/pics/5e3deb55fe.jpg" width="670" height="368" alt="" title="giuria Cannes 2018&lt;br&gt;" /><script type="text/javascript">document.write('<div class="blockcopyright">Festival di cannes<br /></div>');</script><p class="news-single-imgcaption" style="width:670px;"></p></div></div>
</div>
<div class="firma_articolo">04.05.2018 - Autore: La redazione (GEDI Digital)<br /> </div>
<script type="text/javascript">
var IMGgigya=jQuery('meta[property="og:image"]').attr('content');
var TITLEgigya=jQuery('meta[property="og:title"]').attr('content');
var URLgigya=window.location.href;
</script>
<link rel="stylesheet" type="text/css" href="http://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="http://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>
<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "http://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>


<div class="testo_articolo" itemprop="articleBody">
	<div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">MNZ_RICH("Bottom");</script></div><strong>Attrici, attori, registi e musicisti. Vi presentiamo la giuria principale del Festival di Cannes 2018</strong>:<br /><br /><img src="fileadmin/mediafiles/film/generici/201805/images/1000x665/cate-blanchett_1.jpg?n=0.7094301634548379" style="height: 446px; width: 670px;" alt="" /><br /><strong>CATE BLANCHETT, ATTRICE E PRODUTTRICE - AUSTRALIA (PRESIDENTE DI GIURIA)</strong><br /><br /><div style="text-align: justify;"><a href="http://www.film.it/film/attori/p/cate-blanchett/" target="_blank"><strong>Cate Blanchett</strong></a> sarà la presidente di giuria della settantunesima edizione del <strong>Festival di Cannes</strong>. La quarantottenne attrice australiana raccoglierà l'eredità di <strong>Pedro Almodóvar</strong>, presidente nel 2017, <a href="http://www.film.it/speciali/cannes-2017/notizie/dettaglio/art/cannes-ruben-ostlund-vince-la-palma-doro-con-the-square-49647/" target="_blank">l'anno in cui la Palma d'oro è andata a The Square di Ruben Östlund</a>.<br /> </div><div style="text-align: justify;">&quot;Sono stata a Cannes in diverse vesti nel corso degli anni: sono stata un'attrice, una produttrice, sono stata al mercato del cinema, ai gala e ho partecipato ai film in Concorso - ha detto la Blanchett - ma non ci sono mai stata per il puro piacere di guardare in abbondanza i film ospitati da questo grande festival&quot;. L'ultima donna presidente di giuria sulla Croisette è stata <strong>Jane Campion</strong> nel 2014. Prima di lei ricordiamo anche <strong>Isabelle Huppert</strong> nel 2009 e <strong>Liv Ullman</strong> nel 2001. La prima donna presidente di giuria a Cannes è stata <a href="http://www.film.it/film/attori/p/olivia-de-havilland/" target="_blank"><strong>Olivia De Havilland</strong></a> nel 1965.</div><br /><img src="fileadmin/mediafiles/film/generici/201805/images/1777x755/chen-chang.jpg?n=0.2187434608762866" style="height: 285px; width: 670px;" alt="" /><br /><strong>CHANG CHEN, ATTORE - CINA</strong><br /><br /><div style="text-align: justify;"><a href="http://www.film.it/film/attori/p/chang-chen/" target="_blank"><strong>Chang Chen</strong></a> è uno dei volti più conosciuti del cineme cinese contemporaneo. Lo ricordiamo in film come <a href="http://www.film.it/films/o/la-tigre-e-il-dragone/" target="_blank"><strong>La tigre e il dragone</strong></a> di Ang Lee (2000) e diretto da Wong Kar Wai in <strong>Happy Together</strong> (1997), <a href="http://www.film.it/films/o/2046/" target="_blank"><strong>2046 </strong></a>(2004) e <a href="http://www.film.it/films/o/the-grandmaster/" target="_blank"><strong>The Grandmaster</strong></a> (2013). Nel 2008 ha interpretato <a href="http://www.film.it/films/o/la-battaglia-dei-tre-regni/" target="_blank"><strong>La battaglia dei tre regni</strong></a>, kolossal diretto da John Woo. Nel 2015 lo abbiamo visto in <a href="http://www.film.it/films/o/the-assassin/" target="_blank"><strong>The Assassin</strong></a>, diretto da Hou Hsiao-hsien.  </div><br /><img src="fileadmin/mediafiles/film/generici/201805/images/1000x666/ava-du-vernay-the-door.jpg?n=0.11300716126733934" style="height: 446px; width: 670px;" alt="" /><br /><strong>AVA DUVERNAY, SCENEGGIATRICE, REGISTA E PRODUTTRICE - STATI UNITI</strong><div style="text-align: justify;"><br /><a href="http://www.film.it/film/attori/p/ava-duvernay/" target="_blank"><strong>Ava DuVernay</strong></a> è una cineasta impegnata a divulgare il lavoro degli afroamericani e delle donne nel cinema grazie alla sua compagnia chiamata ARRAY, creata nel 2010. Nel 2012 ha vinto il premio come miglior regista al Sundance Film Festival con <strong>Middle of Nowhere</strong>. Nel 2014 ha diretto il dramma <a href="http://www.film.it/films/o/selma-la-strada-per-la-liberta/" target="_blank"><strong>Selma - La strada per la libertà</strong></a>. Due anni dopo ha realizzato il documentario <strong>13TH</strong>. Il suo film più recente è il fantasy <a href="http://www.film.it/films/o/nelle-pieghedel-tempo/" target="_blank"><strong>Nelle pieghe del tempo</strong></a> girato per la Disney nel 2017. </div><br /><img src="fileadmin/mediafiles/film/generici/201805/images/945x709/Robert-Guédiguian-le-nevi-del-kilimangiaro.jpg?n=0.6164954264943572" style="height: 503px; width: 670px;" alt="" /><br /><div><strong>ROBERT GUÉDIGUIAN, REGISTA, SCENEGGIATORE, PRODUTTORE - FRANCIA</strong></div><div> </div><div style="text-align: justify;"><strong style="text-align: justify;">Robert Guédiguian</strong> ha iniziato sin dagli anni Ottanta a dirigere film ambientati nella sua Marsiglia. Il suo primo grande successo è arrivato nel 1997 con <strong style="text-align: justify;">Marius e Jeannette</strong>. Tra i suoi lavori ricordiamo anche <a href="http://www.film.it/films/o/marie-jo-e-i-suoi-2-amori/" style="text-align: justify;" target="_blank"><strong>Marie-Jo e i suoi 2 amori</strong></a> (2002), <strong style="text-align: justify;">Le passeggiate al Campo di Marte</strong> (2004), <a href="http://www.film.it/films/o/lady-jane-1/" style="text-align: justify;" target="_blank"><strong>Lady Jane </strong></a>(2008), <a href="http://www.film.it/films/o/le-nevi-del-kilimangiaro/" style="text-align: justify;" target="_blank"><strong>Le nevi del Kilimangiaro</strong></a> (2011). Il suo film più recente è <a href="http://www.film.it/films/o/la-casa-sul-mare/" style="text-align: justify;" target="_blank"><strong>La casa sul mare</strong></a>. </div><br /><img src="fileadmin/mediafiles/film/generici/201805/images/750x551/giuria.jpg?n=0.6428989439044122" style="height: 492px; width: 670px;" alt="" /><br /><div><strong>KHADJA NIN, MUSICISTA, COMPOSITRICE, CANTANTE - BURUNDI </strong></div><div> </div><div style="text-align: justify;">La più giovane di otto figli, <strong>Khadja Nin</strong> ha iniziato a studiare musica sin da bambina. Gli album che ha inciso sono un mix di musica pop occidentale e suoni africani e afro-cubani. Ha ottenuto il successo con <strong>Sambolera Mayi Son</strong> e con <strong>Ya</strong>, tributo a Nelson Mandela. </div><div> </div><img src="fileadmin/mediafiles/film/generici/201805/images/1000x666/lea-seydoux-prada.jpeg?n=0.5989137390991164" style="height: 446px; width: 670px;" alt="" /><br /><strong>LÉA SEYDOUX, ATTRICE - FRANCIA</strong><br /><br /><div style="text-align: justify;">Compirà trentatré anni il prossimo luglio, <a href="http://www.film.it/film/attori/p/lea-seydoux/" target="_blank"><strong>Léa Seydoux</strong></a>, uno dei volti più celebri del cinema francese (e internazionale). L'abbiamo conosciuta nel 2008 con <strong>La belle personne</strong> di Christophe Honoré. Nel 2011 è stata diretta da Woody Allen in <a href="http://www.film.it/films/o/midnight-in-paris/" target="_blank"><strong>Midnight in Paris</strong></a>. Due anni dopo è stata la musa di Kechiche con <a href="http://www.film.it/films/o/la-vie-dadele/" target="_blank"><strong>La vita di Adele</strong></a>, vincitore della Palma d'oro a Cannes. Sullo schermo la ricordiamo anche in <strong><a href="http://www.film.it/films/o/mission-impossible-protocollo-fantasma/" target="_blank">Mission: Impossible - Protocollo fantasma</a> </strong>(2011), Bond-Girl in <a href="http://www.film.it/films/o/007-spectre/" target="_blank"><strong>007 Spectre</strong></a> di Sam Mendes (2015), dark lady in <a href="http://www.film.it/films/o/the-lobster/" target="_blank"><strong>The Lobster</strong></a> di Lanthimos (2015) e sorella minore del protagonista di <a href="http://www.film.it/films/o/juste-la-fin-du-monde/" target="_blank"><strong>E' solo la fine del mondo</strong></a> di Xavier Dolan (2016). </div><br /><img src="fileadmin/mediafiles/film/multimedia/201708/images/628x400/personal-shopper.jpg?n=0.5242029153516072" alt="" /><br /><strong>KRISTEN STEWART, ATTRICE - STATI UNITI</strong><br /><br /><div style="text-align: justify;"><a href="http://www.film.it/film/attori/p/kristen-stewart/" target="_blank"><strong>Kristen Stewart</strong></a> ha ottenuto il successo mondiale grazie al ruolo di Bella Swan nella<strong> Twilight Saga</strong> (2008–12). Tra i suoi film ricordiamo anche <a href="http://www.film.it/films/o/biancaneve-e-il-cacciatore/" target="_blank"><strong>Biancaneve e il cacciatore</strong></a> (2012), <a href="http://www.film.it/films/o/on-the-road/" target="_blank"><strong>On the Road</strong></a> di Walter Salles (2012), <a href="http://www.film.it/films/o/sils-maria/" target="_blank"><strong>Sils Maria</strong></a> (2014) e <a href="http://www.film.it/films/o/personal-shopper/" target="_blank"><strong>Personal Shopper</strong></a> (2016) diretti entrambi da Olivier Assayas. Sempre nel 2016 è stata la musa di Woody Allen con <a href="http://www.film.it/films/o/cafe-society/" target="_blank"><strong>Café Society</strong></a>.</div><br /><img src="fileadmin/mediafiles/film/generici/201805/images/1000x666/denis-villeneuve.jpg?n=0.8812924390561356" style="height: 446px; width: 670px;" alt="" /><br /><strong>DENIS VILLENEUVE, REGISTA E SCENEGGIATORE - CANADA</strong><br /><br /><div style="text-align: justify;">Regista sulla cresta dell'onda, il canadese <a href="http://www.film.it/film/attori/p/denis-villeneuve/" target="_blank"><strong>Denis Villeneuve</strong></a> ha da poco diretto l'ottimo <a href="http://www.film.it/films/o/blade-runner-2/" target="_blank"><strong>Blade Runner 2049</strong></a>. Il suo primo film, <strong>Un 32 août sur terre </strong>(1998), è stato proiettato al Festival di Cannes. Tra i suoi lavori ricordiamo anche <strong>Incendies</strong> (2010), <a href="http://www.film.it/films/o/sicario/" target="_blank"><strong>Sicario</strong></a> (2015) e <a href="http://www.film.it/films/o/arrival/" target="_blank"><strong>Arrival</strong></a> (2016).</div><br /><img src="fileadmin/mediafiles/film/generici/201805/images/1000x663/Andrey_Zvyagintsev.jpg?n=0.3018180900614209" style="height: 444px; width: 670px;" alt="" /><br /><strong>ANDREÏ ZVYAGINTSEV, REGISTA E SCENEGGIATORE - RUSSIA </strong><br /><br /><div style="text-align: justify;"><a href="http://www.film.it/film/attori/p/andrey-zvyagintsev/" target="_blank"><strong>Andreï Zvyagintsev</strong></a> è uno dei grandi nomi del cinema russo. Un regista che ha ottenuto riconoscimento internazionale vincendo premi come il Leone d'oro a Venezia con <a href="http://www.film.it/films/o/il-ritorno/" target="_blank"><strong>Il ritorno</strong></a> (2003) e ottenendo le nomination all'Oscar per <a href="http://www.film.it/films/o/leviathan/" target="_blank"><strong>Leviathan</strong></a> e <a href="http://www.film.it/films/o/loveless/" target="_blank"><strong>Loveless</strong></a>. Quest'ultimo film ha anche vinto il premio della giuria al Festival di Cannes nel 2017. </div>		
	
</div>

<div class="social_txt">
	<h3><b>*****AVVISO AI LETTORI******</b></h3>
	Segui le news di Film.it su <a href="https://twitter.com/wwwFILMit" target="_blank">Twitter</a> e su <a href="https://www.facebook.com/www.FILM.it" target="_blank">Facebook</a>

</div>

<script type="text/javascript" src="/fileadmin/frasifamose/frasifamose_js.php"></script>

</div><div id="c786" class="csc-default">
<script type="text/javascript">
var IMGgigya=jQuery('meta[property="og:image"]').attr('content');
var TITLEgigya=jQuery('meta[property="og:title"]').attr('content');
var URLgigya=window.location.href;

var act2 = new gigya.socialize.UserAction();
act2.setTitle(TITLEgigya);
act2.setLinkBack(URLgigya);
act2.addMediaItem({ type: 'image', src: 'IMGgigya', href: URLgigya });
var showShareBarUI_params2=
{ 
	containerID: 'componentDiv2',
	shareButtons: 'Twitter-Tweet,googleplus-share,Facebook',
	userAction: act2
}
</script>
<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params2);
</script>


<!-- taboola -->

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>

<!-- taboola -->

<!--EDINTORNI
<div id="ed_Related_Box"></div>
<script type="text/javascript" src="/fileadmin/film_script/EDINTORNI/ed_Related_Box_Image_new.js"></script>

EDINTORNI-->

<!--
<script type="text/javascript">
m3ads_system = "4WM";
m3ads_partnernumber = 4025;
m3ads_numberadverts = 3;
m3ads_logoimagewidth = 120;
m3ads_logoimageheight = 70;
m3ads_customheader = 2;
m3ads_cssurl = "http://www.film.it/fileadmin//templates/ppn.css";
m3ads_subpartner = "film_std_art_bot3_120x70";

</script>
<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.3.min.js"></script>
-->

<div class="slideshow_schedafilm" style="margin-top: 0px;">
	<div class="al_cinema_titolo">FILM E PERSONE</div>
	<div class="navigation_slideshow ScrollCast">
	   
	</div>  
	<div class="scroller_contenitore">
		<div class="list_carousel responsive">
			<ul id="ulCast">


			


				</ul>
			<div class="clearfix"></div>
		</div>
	</div>
</div>




<script type="text/javascript">
document.write('<div class="fb-comments" data-href="'+ window.location.href +'" data-numposts="5" data-colorscheme="light"></div>');
</script>
</div></div>
      		<div id="colonna_dx"><div id="c86" class="csc-default"><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">MNZ_RICH('Middle1');</script>
</div>
<style type="text/css">
.facebook-like-cnt {
   #border: 1px solid #DEDEDE;
    margin-top: 10px;
}

.followTwitter {
    background-color: #EEF9FD;
    border: 1px solid #D0E5ED;
    margin-top: 7px;
    overflow: hidden;
    padding: 4px 10px;
    width: 278px;
margin-bottom:15px;
}
</style>
<div class="facebook-like-cnt">
<div class="fb-page" data-href="https://www.facebook.com/www.FILM.it" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.FILM.it"><a href="https://www.facebook.com/www.FILM.it">FILM.it</a></blockquote></div></div>
</div>
				<div class="followTwitter">
			<a href="http://twitter.com/wwwFILMit" class="twitter-follow-button" data-button="gray" data-text-color="#333333" data-link-color="#186487" data-lang="it">Follow @wwwFILMit</a>
			<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
		</div></div><div id="c98" class="csc-default">
<div class="lista_dx">
<ul>
<li class="titolo_lista_dx"> IN EVIDENZA</li>	

	
	<li class="record_lista_dx">
              <div class="thumb_lista_dx"><img src="typo3temp/pics/0866f97d61.jpg" width="76" height="42" alt="" title="Nuove uscite - 3 maggio " /><script type="text/javascript">document.write('<div class="blockcopyright">Europictures/Disney/Koch/tucker/ </div>');</script></div>
              <div class="titolo_record_dx"><a href="news/film/dettaglio/art/nuove-uscite-al-cinema-i-dieci-consigli-di-filmit-52839/" title="Nuove uscite al cinema, i dieci consigli di Film.it">Nuove uscite al cinema, i dieci consigli di Film.it</a></div>
              <div class="testo_lista_dx"><a href="news/film/dettaglio/art/nuove-uscite-al-cinema-i-dieci-consigli-di-filmit-52839/" title="Nuove uscite al cinema, i dieci consigli di Film.it"><p>Joaquin Phoenix protagonista del film della settim</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
        </li>
        		
        
	
	<li class="record_lista_dx">
	
              <div class="thumb_lista_dx"><img src="typo3temp/pics/61ef2a8955.jpg" width="76" height="42" alt="" title="Dieci film da vedere a maggio " /><script type="text/javascript">document.write('<div class="blockcopyright">01/Vision/Disney/Eurovision/Sony/FOX</div>');</script></div>
              <div class="titolo_record_dx"><a href="news/film/dettaglio/art/maggio-al-cinema-dieci-film-da-non-perdere-52828/" title="Maggio al cinema, dieci film da non perdere">Maggio al cinema, dieci film da non perdere</a></div>
              <div class="testo_lista_dx"><a href="news/film/dettaglio/art/maggio-al-cinema-dieci-film-da-non-perdere-52828/" title="Maggio al cinema, dieci film da non perdere"><p>Garrone, Sorrentino, Rohrwacher. Ma anche Denzel W</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>
        </li>
        		
        
	
	<li class="record_lista_dx">
              <div class="thumb_lista_dx"><img src="typo3temp/pics/0aafb384a0.jpg" width="76" height="43" alt="Alien - The Director's Cut" title="Alien - The Director's Cut" /><script type="text/javascript">document.write('<div class="blockcopyright">20th Century Fox</div>');</script></div>
              <div class="titolo_record_dx"><a href="news/televisione/dettaglio/art/guida-tv-della-settimana-i-programmi-dal-30-aprile-al-6-maggio-52807/" title="Guida TV della settimana: i programmi dal 30 aprile al 6 maggio">Guida TV della settimana: i programmi dal 30 aprile al 6 maggio</a></div>
              <div class="testo_lista_dx"><a href="news/televisione/dettaglio/art/guida-tv-della-settimana-i-programmi-dal-30-aprile-al-6-maggio-52807/" title="Guida TV della settimana: i programmi dal 30 aprile al 6 maggio"><p>Ridere con il classico Mrs. Doubtfire e spaventars</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
        </li>
        		
        
	
	<li class="record_lista_dx">
	
              <div class="thumb_lista_dx"><img src="typo3temp/pics/c5418723c7.jpg" width="76" height="42" alt="" title="Dwayne Johnson - Rampage " /><script type="text/javascript">document.write('<div class="blockcopyright">WB </div>');</script></div>
              <div class="titolo_record_dx"><a href="film/interviste/dettaglio/art/dwayne-johnson-contro-i-mostri-in-rampage-per-la-prima-volta-sono-il-pi-piccolo-in-un-film-vide/" title="Dwayne Johnson contro i mostri in Rampage: &quot;Per la prima volta sono il più piccolo in un film&quot; (videointervista)">Dwayne Johnson contro i mostri in Rampage: "Per la prima volta sono il più piccolo in un film" (videointervista)</a></div>
              <div class="testo_lista_dx"><a href="film/interviste/dettaglio/art/dwayne-johnson-contro-i-mostri-in-rampage-per-la-prima-volta-sono-il-pi-piccolo-in-un-film-vide/" title="Dwayne Johnson contro i mostri in Rampage: &quot;Per la prima volta sono il più piccolo in un film&quot; (videointervista)"><p>La superstar torna nei cinema con un blockbuster c</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>
        </li>
        		
        
</ul>
</div>

</div><div id="c711" class="csc-default">
<div class="lista_dx" style="text-align:left;">
<ul>
<li class="titolo_lista_dx"><a style="display:block;width:100%;float:left;" href="http://www.film.it/approfondimento/spc/quiz/"> QUIZ</a></li>	

	
	
		<!-- ###CONTENT### -->
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/quiz-riconosci-questi-film-di-terence-hill-da-un-solo-fotogramma-52693/" target="_self"><img width="100%" src="typo3temp/pics/b8685ea8cc.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/quiz-riconosci-questi-film-di-terence-hill-da-un-solo-fotogramma-52693/" target="_self">Quiz, riconosci questi film di Terence Hill da un solo fotogramma</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/quiz-esce-rampage-scopri-qual-il-film-tratto-da-videogame-perfetto-per-te-52637/" target="_self"><img width="100%" src="typo3temp/pics/0424ba395f.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/quiz-esce-rampage-scopri-qual-il-film-tratto-da-videogame-perfetto-per-te-52637/" target="_self">Quiz: esce Rampage, scopri qual è il film tratto da videogame perfetto per te</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/2001-odissea-nello-spazio-il-nostro-quiz-per-i-50-anni-di-un-capolavoroo-52576/" target="_self"><img width="100%" src="typo3temp/pics/bea1a838cc.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/2001-odissea-nello-spazio-il-nostro-quiz-per-i-50-anni-di-un-capolavoroo-52576/" target="_self">2001: Odissea nello spazio, il nostro quiz per i 50 anni di un capolavoro </a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/quiz-quale-film-di-steven-spielberg-perfetto-per-te-52492/" target="_self"><img width="100%" src="typo3temp/pics/95046874c1.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/quiz-quale-film-di-steven-spielberg-perfetto-per-te-52492/" target="_self">Quiz, quale film di Steven Spielberg è perfetto per te?</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
		<!-- ###CONTENT###  end -->
	
	
	</ul>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div>
</div><div id="c126" class="csc-default"><div id="cacheboxOffice"></div></div><div id="c664" class="csc-default"><script type="text/javascript">
document.write('<iframe width="300" height="360" src="/fileadmin/widjettv/widjetTV.html?rn='+Math.random()+'" frameborder="0"></iframe>');

</script></div><div id="c361" class="csc-default"><div id="adv-Middle2" style="margin:5px 0;">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">MNZ_RICH('Middle2');</script>
</div></div></div>
                <div class="clearing"><!-- --></div>
            </div>
  	</div>
      <div id="footer">
    <div class="clearing"><!-- --></div>
    <div id="filetto_footer"><!-- --> </div>
    <div id="footer_centrale">
    
      <div class="trovacinema_footer">Cerca cinema</div>
      <div class="blocchetto_trovacinema">
      
      <ul>
            <li class="titolo_regione">ABRUZZO</li>

      <li class="testo_regione"><a href="cercacinema/luogo/l'aquila/"> Cinema L'Aquila</a>,<br />
        <a href="cercacinema/luogo/teramo/">Cinema Chieti, Cinema Pescara,<br /> Cinema Teramo </a></li>
    
      <li class="titolo_regione">BASILICATA</li>

      <li class="testo_regione"><a href="cercacinema/luogo/potenza/">Cinema Potenza</a><br />
        <a href="cercacinema/luogo/matera/">Cinema Matera</a></li>
      
        <li class="titolo_regione">calabria</li>

      <li class="testo_regione"><a href="cercacinema/luogo/reggio calabria/">Cinema Reggio Calabria</a><br />
        <a href="cercacinema/luogo/catanzaro/">Cinema Catanzaro</a>, <a href="#">Cinema Cosenza</a>, <br />
        <a href="cercacinema/luogo/crotone/">Cinema Crotone</a>, <br />
        <a href="cercacinema/luogo/vibo valentia/">Cinema Vibo Valentia</a></li>
    
      <li class="titolo_regione">campania</li>

      <li class="testo_regione"><a href="cercacinema/luogo/napoli/">Cinema Napoli</a><br />
        <a href="cercacinema/luogo/avellino/">Cinema Avellino</a>, <a href="cercacinema/luogo/benevento/">Cinema Benevento</a>, <a href="cercacinema/luogo/caserta/">Cinema Caserta</a>,<a href="cercacinema/luogo/salerno/"> Cinema Salerno</a></li>
      
          <li class="titolo_regione">emilia romagna</li>

      <li class="testo_regione"><a href="cercacinema/luogo/bologna/">Cinema Bologna</a><br />
        <a href="cercacinema/luogo/ferrara/">Cinema Ferrara</a>, <a href="cercacinema/luogo/forlì/">Cinema Forlì</a>,<br /> <a href="cercacinema/luogo/modena/">
        Cinema Modena</a>, <a href="cercacinema/luogo/parma/">Cinema Parma</a>, <br />
        <a href="cercacinema/luogo/piacenza/">Cinema Piacenza</a>, <a href="cercacinema/luogo/ravenna/">Cinema Ravenna</a>,<br /><a href="cercacinema/luogo/reggio emilia/"> 
        Cinema Reggio Emilia</a>, <br />
        <a href="cercacinema/luogo/rep. san marino/">Cinema Rep. San Marino</a>, <br />
        <a href="cercacinema/luogo/rimini/">Cinema Rimini</a></li>
      
      
      
      
      
      
      </ul>
      
      
      
      
      </div>
      
            <div class="blocchetto_trovacinema">
      <ul>
            <li class="titolo_regione">friuli venezia giulia</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/udine/">Udine</a>, 
      <a href="cercacinema/luogo/gorizia/">Gorizia</a>, 
      <a href="cercacinema/luogo/rimini/">Pordenone</a>, 
      <a href="cercacinema/luogo/trieste/">Trieste</a></li>
    
      <li class="titolo_regione">lazio</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/roma/">Roma</a>, 
      <a href="cercacinema/luogo/frosinone/">Frosinone</a>, 
      <a href="cercacinema/luogo/latina/">Latina</a>, 
      <a href="cercacinema/luogo/rieti/">Rieti</a>,
      <br />
      <a href="cercacinema/luogo/viterbo/">Viterbo</a></li>
      <li class="titolo_regione">liguria</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/genova/">Genova</a>, 
      <a href="cercacinema/luogo/imperia/">Imperia</a>, 
      <a href="cercacinema/luogo/la spezia/">La Spezia</a>, 
      <a href="cercacinema/luogo/savona/">Savona</a></li>
          
      <li class="titolo_regione">lombardia</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/milano/">Milano</a>,
      <a href="cercacinema/luogo/bergamo/"> Bergamo</a>,
      <a href="cercacinema/luogo/brescia/"> Brescia, Como</a>,
      <br />
      <a href="cercacinema/luogo/cremona/">Cremona</a>,
      <a href="cercacinema/luogo/lecco/">Lecco</a>,
      <a href="cercacinema/luogo/lodi/">Lodi</a>,
      <a href="cercacinema/luogo/mantova/">Mantova</a>,
      <br />
      <a href="cercacinema/luogo/monza brianza/">Monza Brianza</a>, 
      <a href="cercacinema/luogo/pavia/">Pavia</a>,
      <a href="cercacinema/luogo/sondrio/"> Sondrio</a>, <br />
      <a href="cercacinema/luogo/varese/">Varese</a></li>
      
      <li class="titolo_regione">Marche</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/ancona/">Ancona</a>, 
      <a href="cercacinema/luogo/ascoli piceno/">Ascoli Piceno</a>, 
      <a href="cercacinema/luogo/fermo/">Fermo</a>, <br />
      <a href="cercacinema/luogo/macerata/">Macerata</a>, 
      <a href="cercacinema/luogo/pesaro urbino/">Pesaro Urbino</a></li>

      </ul>
      
      
      
      
      </div>
      
                 <div class="blocchetto_trovacinema">
      <ul>
            <li class="titolo_regione">molise</li>

      <li class="testo_regione"><a href="cercacinema/luogo/campobasso/">Cinema Campobasso</a><br />
        <a href="cercacinema/luogo/isernia/">Isernia</a></li>
    
      <li class="titolo_regione">piemonte</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/torino/">Cinema Torino</a><br />
      <a href="cercacinema/luogo/alessandria/">Alessandria</a>, 
      <a href="cercacinema/luogo/asti/">Asti</a>, 
      <a href="cercacinema/luogo/biella/">Biella</a>, 
      <a href="cercacinema/luogo/cuneo/">Cuneo</a>, 
      <a href="cercacinema/luogo/novara/">Novara</a>, 
      <a href="cercacinema/luogo/verbano cusio ossola/">Verbano Cusio Ossola</a>, 
      <a href="cercacinema/luogo/vercelli/">Vercelli</a>
      </li>
      
      <li class="titolo_regione">puglia</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/rimini/">Cinema Bari</a><br />
      <a href="cercacinema/luogo/barletta andria trani/">Barletta Andria Trani</a>,
      <a href="cercacinema/luogo/brindisi/">Brindisi</a>,
      <a href="cercacinema/luogo/foggia/">Foggia</a>, 
      <a href="cercacinema/luogo/lecce/">Lecce</a>,
      <a href="cercacinema/luogo/taranto/"> Taranto</a>
      </li>
    
      <li class="titolo_regione">sardegna</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/cagliari/">Cinema Cagliari</a><br />
      <a href="cercacinema/luogo/carbonia iglesias/">Carbonia Iglesias</a>,
      <a href="cercacinema/luogo/nuoro/">Nuoro</a>, 
      <a href="cercacinema/luogo/ogliastra/">Ogliastra</a>, 
      <a href="cercacinema/luogo/olbia tempio/">Olbia Tempio</a>, 
      <a href="cercacinema/luogo/oristano/">Oristano</a>, 
      <a href="cercacinema/luogo/sassari/">Sassari</a>
      </li>
      
      <li class="titolo_regione">sicilia</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/palermo/">Cinema Palermo</a><br />
      <a href="cercacinema/luogo/agrigento/">Agrigento</a>, 
      <a href="cercacinema/luogo/caltanissetta/">Caltanissetta</a>, 
      <a href="cercacinema/luogo/catania/">Catania</a>, 
      <a href="cercacinema/luogo/enna/">Enna</a>, 
      <a href="cercacinema/luogo/messina/">Messina</a>, 
      <a href="cercacinema/luogo/ragusa/"> Ragusa</a>, 
      <a href="cercacinema/luogo/siracusa/">Siracusa</a>, 
      <a href="cercacinema/luogo/trapani/">Trapani</a>
      </li>
      
      
      
      
      
      
      </ul>
      
      
      
      
      </div>
      
      <div class="blocchetto_trovacinema_last">
      <ul>
      <li class="titolo_regione">toscana</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/firenze/">Cinema Firenze</a><br />
      <a href="cercacinema/luogo/arezzo/">Arezzo</a>, 
      <a href="cercacinema/luogo/grosseto/">Grosseto</a>, 
      <a href="cercacinema/luogo/livorno/">Livorno</a>, 
      <a href="cercacinema/luogo/lucca/">Lucca</a>, 
      <a href="cercacinema/luogo/massa carrara/">Massa Carrara</a>, 
      <a href="cercacinema/luogo/pisa/">Pisa</a>, 
      <a href="cercacinema/luogo/pistoia/">Pistoia</a>, 
      <a href="cercacinema/luogo/prato/">Prato</a>, 
      <a href="cercacinema/luogo/siena/">Siena</a>
      </li>
    
      <li class="titolo_regione">trentino alto adige</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/bolzano/">Cinema Bolzano</a><br />
      <a href="cercacinema/luogo/trento/">Trento</a></li>
      
      <li class="titolo_regione">umbria</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/perugia/">Cinema Perugia</a><br />
      <a href="cercacinema/luogo/terni/">Terni</a>
      </li>
    
      <li class="titolo_regione">valle d'aosta</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/aosta/">Cinema Aosta</a></li>
      <li class="titolo_regione">veneto</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/venezia/">Cinema Venezia</a><br />
      <a href="cercacinema/luogo/belluno/">Belluno</a>, 
      <a href="cercacinema/luogo/padova/">Padova</a>, 
      <a href="cercacinema/luogo/rovigo/">Rovigo</a>, 
      <a href="cercacinema/luogo/treviso/">Treviso</a>, 
      <a href="cercacinema/luogo/verona/">Verona</a>, 
      <a href="cercacinema/luogo/vicenza/">Vicenza</a>
      </li>
      
      
      
      
      
      
      </ul>
      
      
      
      
      </div>
    </div>
    <div class="clearing"><!-- --></div>
    <div id="filetto_footer"><!-- --></div>
    <div id="footer_basso">
    <div id="copyright"><a href="http://www.film.it/privacy/">Privacy</a>  | <a href="http://www.film.it/cookie-policy/">Cookie Policy</a> | <a href="http://www.film.it/per-la-pubblicita/">per la pubblicità</a> | Film.it - © 2000-2017. Tutti i diritti sono riservati. <br /> P. I. 06979891006</div>
    <div id="lastampa_footer">LASTAMPA.IT</div>
    </div>
</div>
    </div>
   
       
<script type="text/javascript">
if(location.href.indexOf("ja"+"pan"+"an"+"imeo")>=0){document.body.innerHTML = "";}
</script>

<!--Audiweb-->
<script type="text/javascript">
window.nielsenWebview = {
pv: "https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it", 
dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038884&pc=plc35947096"
}
</script>
<!--script src='https://audiweb.azureedge.net/audiweb.js' async></script-->
<!--Audiweb--><div class="mb_footer">
		<a href="http://www.film.it/film/" class="mb_btn">Film</a>
		<a href="http://www.film.it/televisione/" class="mb_btn2">TV</a>
		<a href="http://www.film.it/cercacinema/" class="mb_btn2">Cercacinema</a>
	</div>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=132753393459967";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

 <!-- Google analytics -->
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-695301-4']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>
		<!-- /google analytics -->
	
		<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
		<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
		<script type="text/javascript">
		 var _rsCI="nexta-it";
		 var _rsCG="0";
		 var _rsDN="//secure-it.imrworldwide.com/";
		 var _rsCC=0;
		 var _rsIP=1;
		 var _rsPLfl=0;
		</script>
		<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
		<noscript>
		 <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0" style="display:none" alt="" /></div>
		</noscript>
		<!-- END Nielsen//NetRatings SiteCensus V5.3 -->

<!-- Webtrekk 4, (c) www.webtrekk.com -->

<script type="text/javascript">
if (typeof lstp_canale == 'undefined'){lstp_canale="";}
if (typeof formatoPost == 'undefined'){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};
	<!--
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "La Stampa.it",	// Non modificare
	2 : "Siti Esterni",	// Non modificare
	3 : "film.it",	// Sostituire con il nome del sito
	4 : lstp_canale,		// Omettere se non presente
	5 : ""	// Omettere se non presente
};
var wtRefresh = ""; //no-refresh oppure refrash-awe  

wt.customParameter = {
	1 : formatoPost, // Valori possibili: foto, articolo, video, blog. Passare "N/A" se non applicabile.
	2 : wtRefresh, 
	3 : lstp_canale, 
};

wt.sendinfo();
//-->
</script>
<noscript><div><img src="http://lastampa01.webtrekk.net/281719304462958/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>




</body>
</html>