<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.film.it/" />


<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_0e4ef14bf9.css?1435365376" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/style.css?1512050377" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/jquery.rating.css?1367943962" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/Hover-master/css/hover-min.css?1437483232" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/js/slick-1.5.9/slick/slick-theme.css?1486051994" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/film_it/responsive.css?1528987819" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/device.min.js?1431422630" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/carouFredSel-6.2.1/helper-plugins/jquery.touchSwipe.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/jquery.expander.min.js?1366188272" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/jquery.cookie.js?1359113204" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/jquery.rating.pack.js?1367921709" type="text/javascript"></script>
<script src="fileadmin/templates/common/js/social.js?1430215480" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/responsive.js?1434623516" type="text/javascript"></script>
<script src="fileadmin/film_script/jquery.unveil.js?1438090833" type="text/javascript"></script>
<script src="fileadmin/templates/film_it/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435365376" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" /><title>Il ritorno di Mary Poppins, nuovo trailer per l'atteso sequel Disney- Film.it</title><link media="all" href="http://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700" type="text/css" rel="stylesheet" />
<meta name="google-site-verification" content="yzRHAX5SMKZH6HyxKawDkd_wOKteiXcelXAoBol00GI" />
<meta name="robots" content="Index, Follow" />
<meta name="Author" lang="it" content="Nexta" />
<meta name="copyright" content="&copy; 2017 Nexta" />
<link rel="copyright" href="http://www.film.it/disclaimer/" />
<link rel="icon" href="/fileadmin/favicon_film.ico" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="CACHE-CONTROL" content="NO-CACHE" />
<script type="text/javascript" src="http://www.lastampa.it/common/js/webtrekk_v4.min.js"></script><script type="text/javascript">
	var MNZ_sitepage = 'film.it/interna'; 
	var MNZ_listpos= 'Top,Position3,TopLeft,Middle1,Middle2,Bottom';
	var MNZ_query = '';		

	if (device.tablet()) {
		MNZ_listpos = MNZ_listpos.replace("Top,", "");
	}
	else if (device.mobile()) {
		MNZ_listpos = 'Top,Position3,Middle1';
	}
</script>
<script id="manzoniscript" type="text/javascript" src="/fileadmin/banner/mnz_adsetup.js"></script>
</script>
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" /><!-- gigya.js script should only be included once -->
<script type="text/javascript" src="//cdn.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>
<script type="text/javascript">lstp_canale="film";</script><meta property="fb:pages" content="75735406145" />

<script type="text/javascript">
	// Iubenda

// <![CDATA[
var _iub = _iub || [];

_iub.csConfiguration = {
logLevel:     'debug',
cookiePolicyId: 857361,
reloadOnConsent: true,
sitedId: 1234,
cookiePolicyUrl: "//www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",

};
(function (w, d) {
var loader = function () { 
var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; 
s.src = "//www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3&tmp"; 
tag.parentNode.insertBefore(s, tag); 
};
if (w.addEventListener) { 
w.addEventListener("load", loader, false); 
} else if (w.attachEvent) { 
w.attachEvent("onload", loader); 
} else { 
w.onload = loader; 
}
})(window, document);
// ]]>
</script><link href="http://www.film.it/news/film/dettaglio/art/il-ritorno-di-mary-poppins-nuovo-trailer-per-latteso-sequel-disney-53935/" rel="canonical" />

				<meta property="og:title" content="Il ritorno di Mary Poppins, nuovo trailer per l atteso sequel Disney" />
				<meta property="og:description" content="Emily Blunt protagonista del musical di Rob Marshall, che riporta al cinema la tata di P.L. Travers" />
				<meta property="og:image" content="http://www.film.it/typo3temp/pics/9016fe1283.jpg" />
				<meta name="EdIdentifier" content="0e96ffaf0d8478ef12304dc7e3720e19" />
				<meta name="EdDateTime" content="18/09/2018" />
				<meta name="EdImage" content="http://www.film.it/typo3temp/pics/9016fe1283.jpg" />
			

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gedi-film/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


				<meta name="keywords" content="trailer,walt disney,sequel,film fantastici" />
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">document.getElementById("manzoniscript").addEventListener("load", MNZ_RICH('Position3'));</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">document.getElementById("manzoniscript").addEventListener("load", MNZ_RICH('Top'));</script>
</div>
	<div id="header">
		<div id="manchetteSX"><a class="mio-menu-x"></a></div>
		<div id="logo"><a href="/"><img src="/fileadmin/templates/film_it/images/logofilmit.png" alt="" /></a></div>
		<div id="lastampa"><a href="http://www.lastampa.it/" target="_blank"><img src="/fileadmin/templates/film_it/images/lastampa.it.png" width="181" height="33" alt="" /></a><a href="http://www.ilsecoloxix.it/" target="_blank"><img src="/fileadmin/templates/film_it/images/secoloxix_logo.png" height="33" alt="" /></a></div>
		<div id="manchetteDX"><a href="/cercacinema/" class="butt_cinema"></a></div>
		<div class="clearing"><!-- --></div>
	</div>
	<div id="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
  		<div id="content">
    		
    		<div id="contenuti">
      			<div id="menu">
        <ul>
          <li class="cinema"><a href="/cercacinema/" class="hvr-underline-from-center">CINEMA</a></li>
          <li class="film_selected"><a href="/film/" class="hvr-underline-from-center">FILM</a></li>
          <li class="televisione"><a href="/televisione/" class="hvr-underline-from-center">TELEVISIONE</a></li>	<li class="cerca" style="padding:0;height:43px;">
	<div style="float:right;margin:10px;">    	
	<form name="cerca_cinema" action="/schedacinema/" style="margin:0;padding:0;">
		<input type="text" value="Cerca" name="q" onclick="this.value=''" style="float:left;border:0;font-size:12px;background:white;color:black;width:200px;height:22px;" />
		<button type="submit" style="cursor:pointer;border:0;background:black;width:25px;height:25px;float: right;"> 
			<img width="20" height="20" src="/fileadmin/templates/film_it/images/lente_01.jpg" alt="" />
		</button>
	</form>
	</div>
         </li>
        </ul>       
</div><div id="sottomenu"> <ul><li class="voce_sottomenu hvr-underline-reveal"><a href="news/film/" onfocus="blurLink(this);">News</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/recensioni/" onfocus="blurLink(this);">Recensioni</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/per-anno/" onfocus="blurLink(this);">per anno</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/generi/" onfocus="blurLink(this);">Generi</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/interviste/" onfocus="blurLink(this);">Interviste</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/film-a-z/" onfocus="blurLink(this);">Film A-Z</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/attori/" onfocus="blurLink(this);">Attori</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/registi/" onfocus="blurLink(this);">Registi</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="lista-trailer/" onfocus="blurLink(this);">Trailer</a></li><li class="divisore_sottomenu">•</li><li class="voce_sottomenu hvr-underline-reveal"><a href="film/foto/" onfocus="blurLink(this);">Foto</a></li><li class="divisore_sottomenu">•</li></ul></div><div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">document.getElementById("manzoniscript").addEventListener("load", MNZ_RICH('TopLeft'));</script>
</div><nav id="mio-menu" class="mio-menu-div">
<div class="logosvg"><img src="/fileadmin/templates/film_it/images/logo_film_it_bianco.svg" alt="" /></div>
<div class="mio-menu-chiudi"><a class="mio-menu-x">X</a></div>
	<div>
	<div style="margin-bottom:10px;">    	
	<form name="cerca_cinema" action="/schedacinema/" style="margin:0;padding:0;">
		<input type="text" value="Cerca" name="q" onclick="this.value=''" style="float:left;border:0;font-size:16px;background:white;color:black;width:70%;height:25px;" />
		<button type="submit" style="cursor:pointer;border:0;background:black;width:30px;height:30px;float: right;padding:0;margin:0;"> 
			<img width="30" height="30" src="/fileadmin/templates/film_it/images/lente_01.jpg" alt="" />
		</button>
	</form>
	<div style="clear:both;"><!-- --></div>
	</div>
<div class="vocimenumobile">
	<ul style="margin-left: 0;">
		<li><a href="/" class="selected">Home</a></li>
		<li><a href="/cercacinema/">Cinema</a>
			<ul>
				<li><a href="/cercacinema/">Cerca cinema</a></li>
				<li><a href="/cinema/film-in-sala/">Film in sala</a></li>
				<li><a href="/cinema/prossimamente/">Prossimamente</a></li>
			</ul>
		</li>
		<li><a href="/film/">Film</a>
			<ul>
				<li><a href="/news/film/">News</a></li>
				<li><a href="/film/recensioni/">Recensioni</a></li>
				<li><a href="/film/interviste/">Interviste</a></li>
				<li><a href="/film/per-anno/">Per anno</a></li>
				<li><a href="/film/generi/">Generi</a></li>
				<li><a href="/film/film-a-z/">Film A-Z</a></li>
				<li><a href="/film/attori/">Attori</a></li>
				<li><a href="/film/registi/">Registi</a></li>
				<li><a href="/lista-trailer/">Trailer</a></li>
				<li><a href="/film/foto/">Foto</a></li>
				<li><a href="/speciali/">Speciali</a></li>
			</ul>
		</li>
		<li><a href="/televisione/">Televisione</a>
			<ul>
				<li><a href="/news/televisione/">News</a></li>
				<li><a href="/televisione/lista-serie-tv/">Lista serie TV</a></li>
				<li><a href="/televisione/per-anno/">Per anno</a></li>
				<li><a href="/televisione/generi/">Generi</a></li>
				<li><a href="/televisione/guida-tv/" target="_blank">Guida TV</a></li>
				<li><a href="/televisione/foto/">Foto</a></li>
				<li><a href="/speciali/">Speciali</a></li>
			</ul>
		</li>
	</ul>
</div>
	</div>
</nav>

        		
      			<div class="sfumatura"><img src="fileadmin/templates/film_it/images/sfumatura.png" alt="" /></div>
      			
                <div id="colonna_sx"><div id="c92" class="csc-default">
<div class="filetto_titolo_film"><img src="fileadmin/templates/film_it/images/sfonto_titolo_notizie.jpg" width="670" height="3" alt="" /></div>
<div class="titolo_schedafilm">NOTIZIE</div>
<script type="text/javascript">formatoPost="articolo";</script>
<div class="articolo_main_int">
	<div class="titolo_main_articolo"><h1 itemprop="headline">Il ritorno di Mary Poppins, nuovo trailer per l'atteso sequel Disney</h1></div>
	<div class="preview_main_articolo_int" itemprop="name"><h2>Emily Blunt protagonista del musical di Rob Marshall, che riporta al cinema la tata di P.L. Travers</h2></div>
	<div class="thumb_main_articolo_int"><div id="img-dettaglio" class="news-single-img"><img src="typo3temp/pics/9016fe1283.jpg" width="670" height="368" alt="" title="Il ritorno di Mary Poppins " /><script type="text/javascript">document.write('<div class="blockcopyright">The Walt Disney Company </div>');</script><p class="news-single-imgcaption" style="width:670px;"></p></div></div>
</div>
<div class="firma_articolo">18.09.2018 - Autore: Marco Triolo<br /> </div>
<script type="text/javascript">
var IMGgigya=jQuery('meta[property="og:image"]').attr('content');
var TITLEgigya=jQuery('meta[property="og:title"]').attr('content');
var URLgigya=window.location.href;
</script>
<link rel="stylesheet" type="text/css" href="http://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="http://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>
<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "http://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>


<div class="testo_articolo" itemprop="articleBody">
	<div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">MNZ_RICH("Bottom");</script></div><div style="text-align: justify;">Disney ha svelato il nuovo trailer de <a href="http://www.film.it/films/o/mary-poppins-returns/" target="_blank"><strong>Il ritorno di Mary Poppins</strong></a>, sequel del <a href="http://www.film.it/films/o/mary-poppins/" target="_blank">classico musical</a> in cui <strong>Emily Blunt</strong> prende il posto di <strong>Julie Andrews</strong> per accudire una nuova generazione di Banks. Ecco il filmato.<br /><br /><iframe allowfullscreen="" frameborder="0" height="400" mozallowfullscreen="" scrolling="no" src="//www.film.it/fileadmin/tls_embedded/cache/86263154b3b01ad3b84268cd4314caed.html" webkitallowfullscreen="" width="670"></iframe></div><div style="text-align: justify;"> </div><div style="text-align: justify;"><strong>Il ritorno di Mary Poppins arriverà nelle sale il 19 dicembre prossimo.</strong> Ispirato alle storie degli altri sette romanzi scritti da <strong>P.L. Travers</strong>, questo sequel seguirà la storia di Jane e Michael Banks (<strong>Emily Mortimer</strong> e <strong>Ben Whishaw</strong>) ormai diventati adulti. Conosceremo i tre figli di Michael, ragazzini ai quali Mary Poppins fa visita dopo che hanno perso qualcuno di molto caro. Ancora una volta toccherà alla protagonista far rientrare la gioia in quella casa.</div><div style="text-align: justify;"> </div><div style="text-align: justify;">Scritto da <strong>David Magee</strong> (Neverland, Vita di Pi), Il ritorno di Mary Poppins è diretto da <strong>Rob Marshall</strong>, regista specializzato in musical (ha diretto Chicago e Nine), che ha già lavorato per la Disney dirigendo Pirati dei Caraibi – Oltre i confini del mare e Into the Woods. Oltre a Ben Whishaw ed Emily Mortimer, il cast include <strong>Lin-Manuel Miranda</strong>, <strong>Julie Walters, Pixie Davies, Nathanael Saleh, Joel Dawson, Colin Firth, Meryl Streep, Angela Lansbury</strong> e <strong>Dick Van Dyke</strong>, star dell'originale, qui in un nuovo ruolo.<br /><br /><strong><a href="http://www.film.it/news/film/dettaglio/art/il-ritorno-di-mary-poppins-la-disney-svela-il-primo-trailer-con-emily-blunt-52249/" target="_blank">Qui il teaser trailer del film.</a><br /><br /><a href="https://www.consigli.it/dieci-film-di-natale-vedere-rivedere/" target="_blank">LEGGI ANCHE: DIECI FILM DI NATALE DA VEDERE E RIVEDERE.</a></strong></div>		
	
</div>

<div class="social_txt">
	<h3><b>*****AVVISO AI LETTORI******</b></h3>
	Segui le news di Film.it su <a href="https://twitter.com/wwwFILMit" target="_blank">Twitter</a> e su <a href="https://www.facebook.com/www.FILM.it" target="_blank">Facebook</a>

</div>

<script type="text/javascript" src="/fileadmin/frasifamose/frasifamose_js.php"></script>

</div><div id="c148" class="csc-default">
<script type="text/javascript">
var IMGgigya=jQuery('meta[property="og:image"]').attr('content');
var TITLEgigya=jQuery('meta[property="og:title"]').attr('content');
var URLgigya=window.location.href;

var act2 = new gigya.socialize.UserAction();
act2.setTitle(TITLEgigya);
act2.setLinkBack(URLgigya);
act2.addMediaItem({ type: 'image', src: 'IMGgigya', href: URLgigya });
var showShareBarUI_params2=
{ 
	containerID: 'componentDiv2',
	shareButtons: 'Twitter-Tweet,googleplus-share,Facebook',
	userAction: act2
}
</script>
<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params2);
</script>


<!-- taboola -->

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>

<!-- taboola -->

<!--EDINTORNI
<div id="ed_Related_Box"></div>
<script type="text/javascript" src="/fileadmin/film_script/EDINTORNI/ed_Related_Box_Image_new.js"></script>

EDINTORNI-->

<!--
<script type="text/javascript">
m3ads_system = "4WM";
m3ads_partnernumber = 4025;
m3ads_numberadverts = 3;
m3ads_logoimagewidth = 120;
m3ads_logoimageheight = 70;
m3ads_customheader = 2;
m3ads_cssurl = "http://www.film.it/fileadmin//templates/ppn.css";
m3ads_subpartner = "film_std_art_bot3_120x70";

</script>
<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.3.min.js"></script>
-->

<div class="slideshow_schedafilm" style="margin-top: 0px;">
	<div class="al_cinema_titolo">FILM E PERSONE</div>
	<div class="navigation_slideshow ScrollCast">
	   
	</div>  
	<div class="scroller_contenitore">
		<div class="list_carousel responsive">
			<ul id="ulCast">



				
				<li class="scheda">
					<a href="http://www.film.it/films/o/mary-poppins-returns/"><img src="http://www.film.it/typo3temp/pics/1f879e0c15.jpg" width="154" height="206" alt="" /></a>
					<div class="titolo_film"><h3><img src="/fileadmin/templates/film_it/images/favicon_film.png" align="inline" border="0" alt="" /> <a href="http://www.film.it/films/o/mary-poppins-returns/">Il ritorno di Mary Poppins</a></h3></div>
				</li>
				
				<li class="scheda">
					<a href="http://www.film.it/films/o/mary-poppins/"><img src="http://www.film.it/typo3temp/pics/84b3f55ea9.jpg" width="154" height="206" alt="" /></a>
					<div class="titolo_film"><h3><img src="/fileadmin/templates/film_it/images/favicon_film.png" align="inline" border="0" alt="" /> <a href="http://www.film.it/films/o/mary-poppins/">Mary Poppins</a></h3></div>
				</li>
				


			

 
				
				<li class="scheda">
						<a href="http://www.film.it/film/attori/p/emily-blunt/"><img src="http://www.film.it/typo3temp/pics/2fd4e096cd.jpg" width="154" height="206" alt="" /></a>
						<div class="titolo_cast"><h3><img src="/fileadmin/templates/film_it/images/user_ico1.png" align="inline" border="0" alt="" /> <a href="http://www.film.it/film/attori/p/emily-blunt/">Emily Blunt</a></h3></div>
						
				</li>
				
				<li class="scheda">
						<a href="http://www.film.it/film/registi/p/rob-marshall/"><img src="http://www.film.it/typo3temp/pics/bd3ec79527.jpg" width="154" height="206" alt="" /></a>
						<div class="titolo_cast"><h3><img src="/fileadmin/templates/film_it/images/user_ico1.png" align="inline" border="0" alt="" /> <a href="http://www.film.it/film/registi/p/rob-marshall/">Rob Marshall</a></h3></div>
						
				</li>
				


				</ul>
			<div class="clearfix"></div>
		</div>
	</div>
</div>




<script type="text/javascript">
document.write('<div class="fb-comments" data-href="'+ window.location.href +'" data-numposts="5" data-colorscheme="light"></div>');
</script>
</div></div>
      		<div id="colonna_dx"><div id="c86" class="csc-default"><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">document.getElementById("manzoniscript").addEventListener("load", MNZ_RICH('Middle1'));</script>
</div>
<style type="text/css">
.facebook-like-cnt {
   #border: 1px solid #DEDEDE;
    margin-top: 10px;
}

.followTwitter {
    background-color: #EEF9FD;
    border: 1px solid #D0E5ED;
    margin-top: 7px;
    overflow: hidden;
    padding: 4px 10px;
    width: 278px;
margin-bottom:15px;
}
</style>
<div class="facebook-like-cnt">
<div class="fb-page" data-href="https://www.facebook.com/www.FILM.it" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/www.FILM.it"><a href="https://www.facebook.com/www.FILM.it">FILM.it</a></blockquote></div></div>
</div>
				<div class="followTwitter">
			<a href="http://twitter.com/wwwFILMit" class="twitter-follow-button" data-button="gray" data-text-color="#333333" data-link-color="#186487" data-lang="it">Follow @wwwFILMit</a>
			<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
		</div></div><div id="c98" class="csc-default">
<div class="lista_dx">
<ul>
<li class="titolo_lista_dx"> IN EVIDENZA</li>	

	
	<li class="record_lista_dx">
              <div class="thumb_lista_dx"><img src="typo3temp/pics/6d8205d8e0.jpg" width="76" height="42" alt="Matrix" title="Matrix" /><script type="text/javascript">document.write('<div class="blockcopyright">Warner Bros. </div>');</script></div>
              <div class="titolo_record_dx"><a href="news/televisione/dettaglio/art/guida-tv-della-settimana-i-programmi-dal-17-al-23-settembre-53917/" title="Guida TV della settimana: i programmi dal 17 al 23 settembre">Guida TV della settimana: i programmi dal 17 al 23 settembre</a></div>
              <div class="testo_lista_dx"><a href="news/televisione/dettaglio/art/guida-tv-della-settimana-i-programmi-dal-17-al-23-settembre-53917/" title="Guida TV della settimana: i programmi dal 17 al 23 settembre"><p>Un giro nello spazio con Matthew McConaughey in In</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
        </li>
        		
        
	
	<li class="record_lista_dx">
	
              <div class="thumb_lista_dx"><img src="typo3temp/pics/ae286eb56c.jpg" width="76" height="42" alt="" title="Matthew McConaughey - Cocaine - La vera storia di White Boy Rick" /><script type="text/javascript">document.write('<div class="blockcopyright">Sony </div>');</script></div>
              <div class="titolo_record_dx"><a href="film/interviste/dettaglio/art/videointervista-matthew-mcconaughey-il-pap-di-un-gangster-nel-dramma-white-boy-rick-53905/" title="Videointervista, Matthew McConaughey è il papà di un gangster nel dramma White Boy Rick">Videointervista, Matthew McConaughey è il papà di un gangster nel dramma White Boy Rick</a></div>
              <div class="testo_lista_dx"><a href="film/interviste/dettaglio/art/videointervista-matthew-mcconaughey-il-pap-di-un-gangster-nel-dramma-white-boy-rick-53905/" title="Videointervista, Matthew McConaughey è il papà di un gangster nel dramma White Boy Rick"><p>Il nuovo film interpretato dall'attore premio Osca</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>
        </li>
        		
        
	
	<li class="record_lista_dx">
              <div class="thumb_lista_dx"><img src="typo3temp/pics/4b6bf8360e.jpg" width="76" height="42" alt="" title="Uscite della settimana " /><script type="text/javascript">document.write('<div class="blockcopyright">Netflix/Paramount/Disney/EuroPictures</div>');</script></div>
              <div class="titolo_record_dx"><a href="news/film/dettaglio/art/nuove-uscite-al-cinema-i-10-consigli-di-filmit-sulla-mia-pelle-e-the-equalizer-2-in-cima-alla-li/" title="Nuove uscite al cinema, i 10 consigli di Film.it - Sulla mia pelle e The Equalizer 2 in cima alla lista">Nuove uscite al cinema, i 10 consigli di Film.it - Sulla mia pelle e The Equalizer 2 in cima alla lista</a></div>
              <div class="testo_lista_dx"><a href="news/film/dettaglio/art/nuove-uscite-al-cinema-i-10-consigli-di-filmit-sulla-mia-pelle-e-the-equalizer-2-in-cima-alla-li/" title="Nuove uscite al cinema, i 10 consigli di Film.it - Sulla mia pelle e The Equalizer 2 in cima alla lista"><p>Il film sul caso Cucchi, uno dei più importanti ti</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
        </li>
        		
        
	
	<li class="record_lista_dx">
	
              <div class="thumb_lista_dx"><img src="typo3temp/pics/36a722f0ec.jpg" width="76" height="42" alt="" title="Rounders - Il giocatore " /><script type="text/javascript">document.write('<div class="blockcopyright">Miramax </div>');</script></div>
              <div class="titolo_record_dx"><a href="news/film/dettaglio/art/i-20-anni-di-rounders-il-giocatore-dieci-ragioni-per-rivedere-un-grande-film-sul-poker-53880/" title="I 20 anni di Rounders - Il giocatore, dieci ragioni per rivedere un grande film sul poker">I 20 anni di Rounders - Il giocatore, dieci ragioni per rivedere un grande film sul poker</a></div>
              <div class="testo_lista_dx"><a href="news/film/dettaglio/art/i-20-anni-di-rounders-il-giocatore-dieci-ragioni-per-rivedere-un-grande-film-sul-poker-53880/" title="I 20 anni di Rounders - Il giocatore, dieci ragioni per rivedere un grande film sul poker"><p>Rivisto per voi: Matt Damon guida uno dei cast più</a></div>
              <div class="clearing"><!-- --></div>
              <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>
        </li>
        		
        
</ul>
</div>

</div><div id="c711" class="csc-default">
<div class="lista_dx" style="text-align:left;">
<ul>
<li class="titolo_lista_dx"><a style="display:block;width:100%;float:left;" href="http://www.film.it/approfondimento/spc/quiz/"> QUIZ</a></li>	

	
	
		<!-- ###CONTENT### -->
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/sylvester-stallone-il-nostro-trivia-quiz-per-veri-fan-53720/" target="_self"><img width="100%" src="typo3temp/pics/ade5f28572.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/sylvester-stallone-il-nostro-trivia-quiz-per-veri-fan-53720/" target="_self">Sylvester Stallone, il nostro trivia quiz per veri fan</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/televisione/dettaglio/art/quiz-qual-la-serie-perfetta-per-le-tue-vacanze-53581/" target="_self"><img width="100%" src="typo3temp/pics/34e1a755f9.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/televisione/dettaglio/art/quiz-qual-la-serie-perfetta-per-le-tue-vacanze-53581/" target="_self">Quiz: qual è la serie perfetta per le tue vacanze?</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/quiz-esce-a-quiet-passion-riconosci-questi-film-sui-pi-grandi-scrittori-53227/" target="_self"><img width="100%" src="typo3temp/pics/341723ba55.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/quiz-esce-a-quiet-passion-riconosci-questi-film-sui-pi-grandi-scrittori-53227/" target="_self">Quiz, esce A Quiet Passion, riconosci questi film sui più grandi scrittori?</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
					 
					 <li class="record_lista_dx">
						  <div class="thumb_lista_dx"><a href="news/film/dettaglio/art/quiz-conosci-per-nome-tutti-i-dinosauri-di-jurassic-world-53149/" target="_self"><img width="100%" src="typo3temp/pics/b9129f0c90.jpg" alt="" /></a></div>
						  <div class="titolo_record_dx"><a href="news/film/dettaglio/art/quiz-conosci-per-nome-tutti-i-dinosauri-di-jurassic-world-53149/" target="_self">Quiz, conosci per nome tutti i dinosauri di Jurassic World?</a></div>
						  
						  <div style="clear:both;"><!-- --></div>
						  <div class="filetto_recensioni"><img width="300" height="3" src="fileadmin/templates/film_it/images/filetto_recensioni.jpg" alt="" /></div>	
					</li>
					 
			
		<!-- ###CONTENT###  end -->
	
	
	</ul>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div>
</div><div id="c126" class="csc-default"><div id="cacheboxOffice"></div></div><div id="c664" class="csc-default"><script type="text/javascript">
document.write('<iframe width="300" height="360" src="/fileadmin/widjettv/widjetTV.html?rn='+Math.random()+'" frameborder="0"></iframe>');

</script></div><div id="c361" class="csc-default"><div id="adv-Middle2" style="margin:5px 0;">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">document.getElementById("manzoniscript").addEventListener("load", MNZ_RICH('Middle2'));</script>
</div></div></div>
                <div class="clearing"><!-- --></div>
            </div>
  	</div>
      <div id="footer">
    <div class="clearing"><!-- --></div>
    <div id="filetto_footer"><!-- --> </div>
    <div id="footer_centrale">
    
      <div class="trovacinema_footer">Cerca cinema</div>
      <div class="blocchetto_trovacinema">
      
      <ul>
            <li class="titolo_regione">ABRUZZO</li>

      <li class="testo_regione"><a href="cercacinema/luogo/l'aquila/"> Cinema L'Aquila</a>,<br />
        <a href="cercacinema/luogo/teramo/">Cinema Chieti, Cinema Pescara,<br /> Cinema Teramo </a></li>
    
      <li class="titolo_regione">BASILICATA</li>

      <li class="testo_regione"><a href="cercacinema/luogo/potenza/">Cinema Potenza</a><br />
        <a href="cercacinema/luogo/matera/">Cinema Matera</a></li>
      
        <li class="titolo_regione">calabria</li>

      <li class="testo_regione"><a href="cercacinema/luogo/reggio calabria/">Cinema Reggio Calabria</a><br />
        <a href="cercacinema/luogo/catanzaro/">Cinema Catanzaro</a>, <a href="#">Cinema Cosenza</a>, <br />
        <a href="cercacinema/luogo/crotone/">Cinema Crotone</a>, <br />
        <a href="cercacinema/luogo/vibo valentia/">Cinema Vibo Valentia</a></li>
    
      <li class="titolo_regione">campania</li>

      <li class="testo_regione"><a href="cercacinema/luogo/napoli/">Cinema Napoli</a><br />
        <a href="cercacinema/luogo/avellino/">Cinema Avellino</a>, <a href="cercacinema/luogo/benevento/">Cinema Benevento</a>, <a href="cercacinema/luogo/caserta/">Cinema Caserta</a>,<a href="cercacinema/luogo/salerno/"> Cinema Salerno</a></li>
      
          <li class="titolo_regione">emilia romagna</li>

      <li class="testo_regione"><a href="cercacinema/luogo/bologna/">Cinema Bologna</a><br />
        <a href="cercacinema/luogo/ferrara/">Cinema Ferrara</a>, <a href="cercacinema/luogo/forlì/">Cinema Forlì</a>,<br /> <a href="cercacinema/luogo/modena/">
        Cinema Modena</a>, <a href="cercacinema/luogo/parma/">Cinema Parma</a>, <br />
        <a href="cercacinema/luogo/piacenza/">Cinema Piacenza</a>, <a href="cercacinema/luogo/ravenna/">Cinema Ravenna</a>,<br /><a href="cercacinema/luogo/reggio emilia/"> 
        Cinema Reggio Emilia</a>, <br />
        <a href="cercacinema/luogo/rep. san marino/">Cinema Rep. San Marino</a>, <br />
        <a href="cercacinema/luogo/rimini/">Cinema Rimini</a></li>
      
      
      
      
      
      
      </ul>
      
      
      
      
      </div>
      
            <div class="blocchetto_trovacinema">
      <ul>
            <li class="titolo_regione">friuli venezia giulia</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/udine/">Udine</a>, 
      <a href="cercacinema/luogo/gorizia/">Gorizia</a>, 
      <a href="cercacinema/luogo/rimini/">Pordenone</a>, 
      <a href="cercacinema/luogo/trieste/">Trieste</a></li>
    
      <li class="titolo_regione">lazio</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/roma/">Roma</a>, 
      <a href="cercacinema/luogo/frosinone/">Frosinone</a>, 
      <a href="cercacinema/luogo/latina/">Latina</a>, 
      <a href="cercacinema/luogo/rieti/">Rieti</a>,
      <br />
      <a href="cercacinema/luogo/viterbo/">Viterbo</a></li>
      <li class="titolo_regione">liguria</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/genova/">Genova</a>, 
      <a href="cercacinema/luogo/imperia/">Imperia</a>, 
      <a href="cercacinema/luogo/la spezia/">La Spezia</a>, 
      <a href="cercacinema/luogo/savona/">Savona</a></li>
          
      <li class="titolo_regione">lombardia</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/milano/">Milano</a>,
      <a href="cercacinema/luogo/bergamo/"> Bergamo</a>,
      <a href="cercacinema/luogo/brescia/"> Brescia, Como</a>,
      <br />
      <a href="cercacinema/luogo/cremona/">Cremona</a>,
      <a href="cercacinema/luogo/lecco/">Lecco</a>,
      <a href="cercacinema/luogo/lodi/">Lodi</a>,
      <a href="cercacinema/luogo/mantova/">Mantova</a>,
      <br />
      <a href="cercacinema/luogo/monza brianza/">Monza Brianza</a>, 
      <a href="cercacinema/luogo/pavia/">Pavia</a>,
      <a href="cercacinema/luogo/sondrio/"> Sondrio</a>, <br />
      <a href="cercacinema/luogo/varese/">Varese</a></li>
      
      <li class="titolo_regione">Marche</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/ancona/">Ancona</a>, 
      <a href="cercacinema/luogo/ascoli piceno/">Ascoli Piceno</a>, 
      <a href="cercacinema/luogo/fermo/">Fermo</a>, <br />
      <a href="cercacinema/luogo/macerata/">Macerata</a>, 
      <a href="cercacinema/luogo/pesaro urbino/">Pesaro Urbino</a></li>

      </ul>
      
      
      
      
      </div>
      
                 <div class="blocchetto_trovacinema">
      <ul>
            <li class="titolo_regione">molise</li>

      <li class="testo_regione"><a href="cercacinema/luogo/campobasso/">Cinema Campobasso</a><br />
        <a href="cercacinema/luogo/isernia/">Isernia</a></li>
    
      <li class="titolo_regione">piemonte</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/torino/">Cinema Torino</a><br />
      <a href="cercacinema/luogo/alessandria/">Alessandria</a>, 
      <a href="cercacinema/luogo/asti/">Asti</a>, 
      <a href="cercacinema/luogo/biella/">Biella</a>, 
      <a href="cercacinema/luogo/cuneo/">Cuneo</a>, 
      <a href="cercacinema/luogo/novara/">Novara</a>, 
      <a href="cercacinema/luogo/verbano cusio ossola/">Verbano Cusio Ossola</a>, 
      <a href="cercacinema/luogo/vercelli/">Vercelli</a>
      </li>
      
      <li class="titolo_regione">puglia</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/rimini/">Cinema Bari</a><br />
      <a href="cercacinema/luogo/barletta andria trani/">Barletta Andria Trani</a>,
      <a href="cercacinema/luogo/brindisi/">Brindisi</a>,
      <a href="cercacinema/luogo/foggia/">Foggia</a>, 
      <a href="cercacinema/luogo/lecce/">Lecce</a>,
      <a href="cercacinema/luogo/taranto/"> Taranto</a>
      </li>
    
      <li class="titolo_regione">sardegna</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/cagliari/">Cinema Cagliari</a><br />
      <a href="cercacinema/luogo/carbonia iglesias/">Carbonia Iglesias</a>,
      <a href="cercacinema/luogo/nuoro/">Nuoro</a>, 
      <a href="cercacinema/luogo/ogliastra/">Ogliastra</a>, 
      <a href="cercacinema/luogo/olbia tempio/">Olbia Tempio</a>, 
      <a href="cercacinema/luogo/oristano/">Oristano</a>, 
      <a href="cercacinema/luogo/sassari/">Sassari</a>
      </li>
      
      <li class="titolo_regione">sicilia</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/palermo/">Cinema Palermo</a><br />
      <a href="cercacinema/luogo/agrigento/">Agrigento</a>, 
      <a href="cercacinema/luogo/caltanissetta/">Caltanissetta</a>, 
      <a href="cercacinema/luogo/catania/">Catania</a>, 
      <a href="cercacinema/luogo/enna/">Enna</a>, 
      <a href="cercacinema/luogo/messina/">Messina</a>, 
      <a href="cercacinema/luogo/ragusa/"> Ragusa</a>, 
      <a href="cercacinema/luogo/siracusa/">Siracusa</a>, 
      <a href="cercacinema/luogo/trapani/">Trapani</a>
      </li>
      
      
      
      
      
      
      </ul>
      
      
      
      
      </div>
      
      <div class="blocchetto_trovacinema_last">
      <ul>
      <li class="titolo_regione">toscana</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/firenze/">Cinema Firenze</a><br />
      <a href="cercacinema/luogo/arezzo/">Arezzo</a>, 
      <a href="cercacinema/luogo/grosseto/">Grosseto</a>, 
      <a href="cercacinema/luogo/livorno/">Livorno</a>, 
      <a href="cercacinema/luogo/lucca/">Lucca</a>, 
      <a href="cercacinema/luogo/massa carrara/">Massa Carrara</a>, 
      <a href="cercacinema/luogo/pisa/">Pisa</a>, 
      <a href="cercacinema/luogo/pistoia/">Pistoia</a>, 
      <a href="cercacinema/luogo/prato/">Prato</a>, 
      <a href="cercacinema/luogo/siena/">Siena</a>
      </li>
    
      <li class="titolo_regione">trentino alto adige</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/bolzano/">Cinema Bolzano</a><br />
      <a href="cercacinema/luogo/trento/">Trento</a></li>
      
      <li class="titolo_regione">umbria</li>
      <li class="testo_regione">
      <a href="cercacinema/luogo/perugia/">Cinema Perugia</a><br />
      <a href="cercacinema/luogo/terni/">Terni</a>
      </li>
    
      <li class="titolo_regione">valle d'aosta</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/aosta/">Cinema Aosta</a></li>
      <li class="titolo_regione">veneto</li>

      <li class="testo_regione">
      <a href="cercacinema/luogo/venezia/">Cinema Venezia</a><br />
      <a href="cercacinema/luogo/belluno/">Belluno</a>, 
      <a href="cercacinema/luogo/padova/">Padova</a>, 
      <a href="cercacinema/luogo/rovigo/">Rovigo</a>, 
      <a href="cercacinema/luogo/treviso/">Treviso</a>, 
      <a href="cercacinema/luogo/verona/">Verona</a>, 
      <a href="cercacinema/luogo/vicenza/">Vicenza</a>
      </li>
      
      
      
      
      
      
      </ul>
      
      
      
      
      </div>
    </div>
    <div class="clearing"><!-- --></div>
    <div id="filetto_footer"><!-- --></div>
    <div id="footer_basso">
    <div id="copyright"><a href="http://www.film.it/privacy/">Privacy</a>  | <a href="http://www.film.it/cookie-policy/">Cookie Policy</a> | <a href="http://www.film.it/per-la-pubblicita/">per la pubblicità</a> | Film.it - © 2000-2017. Tutti i diritti sono riservati. <br /> P. I. 06979891006</div>
    <div id="lastampa_footer">LASTAMPA.IT</div>
    </div>
</div>
    </div>
   
       
<script type="text/javascript">
if(location.href.indexOf("ja"+"pan"+"an"+"imeo")>=0){document.body.innerHTML = "";}
</script>

<!--Audiweb-->
<script type="text/javascript">
window.nielsenWebview = {
pv: "https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it", 
dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038884&pc=plc35947096"
}
</script>
<!--script src='https://audiweb.azureedge.net/audiweb.js' async></script-->
<!--Audiweb--><div class="mb_footer">
		<a href="http://www.film.it/film/" class="mb_btn">Film</a>
		<a href="http://www.film.it/televisione/" class="mb_btn2">TV</a>
		<a href="http://www.film.it/cercacinema/" class="mb_btn2">Cercacinema</a>
	</div>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3&appId=132753393459967";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

 <!-- Google analytics -->
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-695301-4']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>
		<!-- /google analytics -->
	
		<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
		<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
		<script type="text/javascript">
		 var _rsCI="nexta-it";
		 var _rsCG="0";
		 var _rsDN="//secure-it.imrworldwide.com/";
		 var _rsCC=0;
		 var _rsIP=1;
		 var _rsPLfl=0;
		</script>
		<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
		<noscript>
		 <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0" style="display:none" alt="" /></div>
		</noscript>
		<!-- END Nielsen//NetRatings SiteCensus V5.3 -->

<!-- Webtrekk 4, (c) www.webtrekk.com -->

<script type="text/javascript">
if (typeof lstp_canale == 'undefined'){lstp_canale="";}
if (typeof formatoPost == 'undefined'){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};
	<!--
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "La Stampa.it",	// Non modificare
	2 : "Siti Esterni",	// Non modificare
	3 : "film.it",	// Sostituire con il nome del sito
	4 : lstp_canale,		// Omettere se non presente
	5 : ""	// Omettere se non presente
};
var wtRefresh = ""; //no-refresh oppure refrash-awe  

wt.customParameter = {
	1 : formatoPost, // Valori possibili: foto, articolo, video, blog. Passare "N/A" se non applicabile.
	2 : wtRefresh, 
	3 : lstp_canale, 
};

wt.sendinfo();
//-->
</script>
<noscript><div><img src="http://lastampa01.webtrekk.net/281719304462958/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>	<script type="text/javascript">
	//formatoPost, // Valori possibili: homepage, foto, articolo, video, blog, scheda1, scheda2, scheda3. Passare "N/A" se non applicabile.
	//valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	switch(formatoPost){
		case"homepage":
			if(window.location.pathname==""||window.location.pathname=="/"){
				_pageType="homepage";
			}else{
				_pageType="homepage_sezione";
			}
		break;
		case"articolo":
			_pageType="dettaglio_articolo";
		break;
		case"foto":
			_pageType="dettaglio_foto";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"scheda1":
			_pageType="homepage_sezione";
		break;
		case"scheda2":case"scheda3":
			_pageType="dettaglio_altro";
		break;
		default:
			_pageType="dettaglio_altro";
	}
	if(window.location.pathname=="/schedacinema/"){
		_pageType="lista_ricerca";
		pageSearchKeyword = (window.location.search)?window.location.search.substring(3):'';
	}
	var webtrekkPageConfig = {
		pageHref: window.location.protocol + "//" + window.location.host + window.location.pathname,
		pageType: _pageType //valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	};
	var __wt_section = '/film.it/'+lstp_canale;
	</script><!-- START Webtrekk 3.1.5 - lib 1.0 - //www.repstatic.it/cless/common/stable/include/wt/lastampa.it/wt.html  -->

<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_wtsection_async.js"></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=321,0&amp;cg1=la%20stampa&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->




</body>
</html>